<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<!-- BEGIN UNICONSENT -->
	<script type="text/javascript">
		  window._unic_start = true;
		  window.__cmp = window.__cmp || function () {
			window.__cmp.commandQueue = window.__cmp.commandQueue || [];
			window.__cmp.commandQueue.push(arguments);
		  };
		  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
		  window.__cmp.receiveMessage = function (event) {
			var data = event && event.data && event.data.__cmpCall;
			if (data) {
			  var callId = data.callId, command = data.command, parameter = data.parameter;
			  window.__cmp.commandQueue.push({
				callId: callId, command: command, parameter: parameter, event: event
			  });
			}
		  };
		  if(window.attachEvent) {
			window.attachEvent("onmessage", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  } else {
			window.addEventListener("message", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  }
		  function addLocatorFrame() {
			if (!window.frames['__cmpLocator']) {
			  if (document.body) {
				var frame = document.createElement('iframe');
				frame.style.display = 'none';
				frame.name = '__cmpLocator';
				document.body.appendChild(frame);
			  } else {
				setTimeout(addLocatorFrame, 5);
			  }
			}
		  }
		  addLocatorFrame();
		  window.__uspapi = window.__uspapi || function () {
			  window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
			  window.__uspapi.commandQueue.push(arguments);
		  };
		  window.__uspapi.receiveMessage = function (event) {
			  var data = event && event.data && event.data.__uspapiCall;
			  if (data) {
				  var callId = data.callId, command = data.command, parameter = data.parameter;
				  window.__uspapi.commandQueue.push({
					  callId: callId, command: command, parameter: parameter, event: event
				  });
			  }
		  };
		  if(window.attachEvent) {
			  window.attachEvent("onmessage", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  } else {
			  window.addEventListener("message", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  }
		  function addLocatorFrameUSP() {
			  if (!window.frames['__uspapiLocator']) {
				  if (document.body) {
					  var frame = document.createElement('iframe');
					  frame.style.display = 'none';
					  frame.name = '__uspapiLocator';
					  document.body.appendChild(frame);
				  } else {
					  setTimeout(addLocatorFrameUSP, 5);
				  }
			  }
		  }
		  addLocatorFrameUSP();
	</script>
	<script async src='https://cmp.uniconsent.com/t/7b03990839.cmp.js'></script>
<!-- END UNICONSENT --><!-- TradeDoubler site verification 3128183 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dpmag.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/favicon.ico">
<!-- TypeKit Fonts -->
<script src="https://use.typekit.net/hxu2soy.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'userid': '',
	'PrimaryCategory': 'Hobbies & Interests>Arts and Crafts>Photography',
	'SecondaryCategory': '',
	'Topics': '',
	'PHV_SkillLevel': ''
}];
</script>
<!-- BEGIN ControlTag for DPH -->
<script class='kxct' data-id='t50zw8ilr' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t50zw8ilr.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens - Digital Photo Magazine</title>
	<meta name="description" content="Nikon announced the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens this morning. Here&#039;s what we know about this compact zoom lens" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens - Digital Photo Magazine" />
	<meta property="og:description" content="Nikon announced the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens this morning. Here&#039;s what we know about this compact zoom lens" />
	<meta property="og:url" content="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/" />
	<meta property="og:site_name" content="Digital Photo Magazine" />
	<meta property="og:image" content="https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1602" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dpmag.com/#website","url":"https://www.dpmag.com/","name":"Digital Photo Magazine","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.dpmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/#primaryimage","inLanguage":"en-US","url":"https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens.jpg","width":1500,"height":1602,"caption":"Photo of Nikkor Z DX 18-140mm f/3.5-6.3 VR lens"},{"@type":"WebPage","@id":"https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/#webpage","url":"https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/","name":"Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens - Digital Photo Magazine","isPartOf":{"@id":"https://www.dpmag.com/#website"},"primaryImageOfPage":{"@id":"https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/#primaryimage"},"datePublished":"2021-10-13T12:49:40+00:00","dateModified":"2021-10-13T12:49:40+00:00","description":"Nikon announced the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens this morning. Here's what we know about this compact zoom lens","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Feed" href="https://www.dpmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Comments Feed" href="https://www.dpmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens Comments Feed" href="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dpmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpa-css-css'  href='https://www.dpmag.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dpmag.com/wp-includes/css/dist/block-library/style.min.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/style.css?ver=1539178810' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/underscores.css?ver=1539178820' type='text/css' media='all' />
<link rel='stylesheet' id='mdv-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/dpmag.css?ver=1621013075' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/colorbox.css?ver=1539178822' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.dpmag.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.dpmag.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.dpmag.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=1cf7f240da46634f0162ca8d740bf6dd' id='stripe-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mdv-functions-js-extra'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php","voteNonce":"04a8ae01b5","favoriteNonce":"6d9cb81506","unFavoriteNonce":"de1d494cac","uploadNonce":"66307705a3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='mdv-functions-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/accordion-init.js?ver=9999' id='accordion-init-js'></script>
<link rel="https://api.w.org/" href="https://www.dpmag.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dpmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dpmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.dpmag.com/?p=150932' />
<link rel="alternate" type="application/json+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.15" /> -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dpmagazine">
		<meta name="twitter:creator" content="@dpmagazine">
		<meta name="twitter:title" content="Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens">
		<meta name="twitter:description" content="Nikon announced the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens this morning. Here's what we know about this compact zoom lens">
		<meta name="twitter:image" content="https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-959x1024.jpg">
	<!-- Begin Google Ad Manager -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var LBorSLB  = googletag.sizeMapping().addSize([992, 0], [[728, 90], [970, 90], [970,250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var LBonly   = googletag.sizeMapping().addSize([992, 0], [728, 90]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var SLBonly  = googletag.sizeMapping().addSize([992, 0], [[970, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var BOXorHPU = googletag.sizeMapping().addSize([992, 0], [[300, 250], [300, 600]]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var BOXonly  = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var HPUonly  = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
googletag.defineSlot('/8842/dpmag.tmus/news', [[300,250],[300,600]],'right-rail-1').setTargeting('pos','right-rail-1').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', [[300,250],[300,600]],'right-rail-2').setTargeting('pos','right-rail-2').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', [[300,250],[300,600]],'right-rail-3').setTargeting('pos','right-rail-3').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', ['fluid'], 'native-1').setTargeting('pos','native-article-1').addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', [1, 1], '1x1').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/dpmag.tmus/news', 'oop').setTargeting('pos','oop').addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', [[728,90],[970,90],[970,250]],'header-1').setTargeting('pos','header-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/news', [[728,90],[970,90],[970,250]],'footer-1').setTargeting('pos','footer-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('T',['/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/','/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens']);
googletag.enableServices();
});
</script>
<!-- End Google Ad Manager -->
	<script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var ad_name = event.slot.getSlotElementId();
			if( ad_name == 'native-1' ) {
				console.log(' Ad: ' + ad_name +  ' was rendered');
				document.getElementById('the-native-ad').style.display = 'inherit';
				document.getElementById('the-content').style.display = 'none';
				console.log(' Show Native, hide content ');
			}
		});
		});
	</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.dpmag.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/amp/"><style>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</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB3P4F');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Ads: 1054471301 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1054471301"></script>
	<script>
	 window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'AW-1054471301');
	</script>
	<!-- LiveConnectTag for advertisers -->
	  <script type="text/javascript" src="//b-code.liadm.com/a-05iq.min.js" async="true" charset="utf-8"></script>
	<!-- LiveConnectTag for advertisers -->
</head>

<body class="news-template-default single single-news postid-150932 desktop group-blog responsive-menu-slide-left">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB3P4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">	

		<div class="container header-bar clearfix">
		  <div class="row">
		    <div class="col-md-12">
					<div class="site-branding">
					  <div class="site-logo">
					    <a href="https://www.dpmag.com">
								<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/logo.png" alt"Digital Photo Mag">
							</a>
						</div>
					</div><!-- .site-branding -->					
					<div class="btns-access">
																				<a href="https://www.dpmag.com/user-login" class="btn btn-red btn-sm">Log In / Register</a>
											</div><!-- .btns-access -->
<!--
					<div class="header-subscribe">
						<a href="/subscribe/"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/subnsave.png" alt"Subscribe to Digital Photo Mag"></a>
					</div>
-->
					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>					</div>
				</div>
			</div><!-- .site-branding -->			
		</div><!-- .container -->

		<div class="alt-header-bar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
					  <div class="btns-access-alt">
														<a href="https://www.dpmag.com/wp-login.php" class="btn btn-red btn-sm">Log In</a>
							<a href="/wp-login.php?action=register" class="btn btn-red btn-sm">Register</a>
													</div><!-- .btns-access -->
						<div class="header-search-alt">
							<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>						</div>
					</div>
				</div>
			</div>
		</div><!-- .alt-header-bar -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
		  <div class="container">
			  <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21"><a href="/how-to">How To</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-48"><a href="https://www.dpmag.com/how-to/shooting/">Shooting</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-47"><a href="https://www.dpmag.com/how-to/processing/">Processing</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/how-to">All How To</a></li>
</ul>
</li>
<li id="menu-item-92595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92595"><a href="/your-best-shot/">Galleries</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a href="/cameras">Cameras</a>
<ul class="sub-menu">
	<li id="menu-item-92597" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-92597"><a href="https://www.dpmag.com/cameras/slrs/">DSLRs</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-51"><a href="https://www.dpmag.com/cameras/mirrorless/">Mirrorless</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/cameras">All Cameras</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/gear">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-54"><a href="https://www.dpmag.com/gear/lenses/">Lenses</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-55"><a href="https://www.dpmag.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-53"><a href="https://www.dpmag.com/gear/accessories/">Accessories</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="/software">Software</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/gear">All Gear</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/photo-challenges/">Photo Challenges</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/photo-contests">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-149018" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-149018"><a href="https://www.dpmag.com/photo-contests/your-best-shot/">Your Best Shot</a></li>
	<li id="menu-item-145332" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-145332"><a href="https://www.dpmag.com/photo-contests/street-scene/">Street Scene</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-142491"><a href="https://www.dpmag.com/photo-contests/the-face/">The Face</a></li>
	<li id="menu-item-131064" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-131064"><a href="https://www.dpmag.com/photo-contests/feather-focus/">Feather Focus</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/news">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/blog">Blog</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.dpmag.com/newsletter/">eNewsletter</a></li>
</ul></div>			</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="ad-block-header">
		<div class="ad-advertisement-vertical">
				<div id='header-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('header-1'); })
		</script>
		</div>
			</div>
	</div>

	<div id="content" class="site-content container">


	<div class="row">

	  <div class="col-md-8">

		<!-- Begin TOTW Sponsor -->
		<!---->
		<!-- End TOTW Sponsor -->

		
<article id="post-150932" class="post-150932 news type-news status-publish has-post-thumbnail hentry">
  <header class="entry-header">
	    <!-- .entry-meta -->
    <h1 class="entry-title">Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens</h1>    <!--
    <div class="entry-deck">
              Compact zoom lens is for Nikon's Z series APS-C mirrorless cameras          </div>
    -->
    <div class="entry-author">
            	By Dan Havlik          </div>	
    			<div class="entry-date" style="font-size:14px;">
				Published October 13, 2021			</div>
		         
    <div class="entry-meta">
	    	    Published in <a href="https://www.dpmag.com/news/">News</a>
    </div>
      
			<div class="" style="width: 100%; margin-bottom: 30px;">
			<div class="" style="font-size: 14px; font-family: arial;">
				<span style="font-style: italic;">Digital Photo</span> may earn a small commission if you buy something using one of the retail links in our articles. <span style="font-style: italic;">Digital Photo</span> does not accept money for any editorial recommendations. Read more about our policy <a href="https://www.dpmag.com/privacy-policy/" title="Terms">here</a>. Thanks for supporting <span style="font-style: italic;">Digital Photo</span>.
			</div>
		</div>
	  </header><!-- .entry-header -->

  <div class="entry-content">
    <div class="feat-img feat-img--single img-bdr-1">
        		<img width="1500" height="1602" src="https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens.jpg" class="attachment-custom-size size-custom-size wp-post-image" alt="Photo of Nikkor Z DX 18-140mm f/3.5-6.3 VR lens" loading="lazy" srcset="https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens.jpg 1500w, https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-281x300.jpg 281w, https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-959x1024.jpg 959w, https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-1200x1282.jpg 1200w, https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-286x305.jpg 286w, https://cdn3.dpmag.com/2021/10/Nikon_18-140-DX_3.5-6.3_lens-1438x1536.jpg 1438w" sizes="(max-width: 1500px) 100vw, 1500px" />   
    </div>
    <div class="block-content">
      <div class="at-above-post addthis_tool" data-url="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/"></div><p>Nikon announced the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens this morning. The compact zoom lens is designed for Nikon&#8217;s Z-series mirrorless cameras with APS-C size (Nikon DX-format) image sensors, such as the Nikon Z fc, which we recently reviewed <a href="https://www.dpmag.com/gear/cameras/nikon-z-fc-hands-on-camera-review/" target="_blank" rel="noopener">here</a>.</p>
<p>Though it boasts a 7.8x zoom range, the Nikkor Z DX 18-140mm f/3.5-6.3 VR lens is surprisingly compact at 3.6 inches (90mm) in length and lightweight at 11.2 ounces (315 grams). Its wide zoom range and portable design make it suited as an all-in-one lens for everyday photography use and travel.</p>
<p>Here&#8217;s what Nikon had to say about the DX 18-140mm f/3.5-6.3 VR lens in its press announcement this morning.</p>
<p>&#8220;The lens achieves consistently high resolution, regardless of focal length or shooting distance, making it a great choice for both still shooting and video recording,&#8221; Nikon said. &#8220;Its short minimum focus distance of 0.2m at the maximum wide-angle position lets users capture dynamic close-up shots such as shooting flowers or tabletop photography. The lens also realizes high vibration reduction (VR) performance with an effect equivalent to a 5.0-stop increase in shutter speed for more stable and sharp photos even during telephoto shooting or in low-light situations where vibration is likely to occur.&#8221;</p>
<p><img loading="lazy" class="size-full wp-image-150934 aligncenter" src="https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2.jpg" alt="Nikkor Z DX 18-140mm f/3.5-6.3 VR lens" width="1500" height="1173" srcset="https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2.jpg 1500w, https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2-300x235.jpg 300w, https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2-1024x801.jpg 1024w, https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2-1200x938.jpg 1200w, https://cdn3.dpmag.com/2021/10/Z18-140DX_3.5-6.3_angle2-390x305.jpg 390w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><!-- Begin JWPlayer Video Ad -->
<style> .jwplayer { margin-bottom: 30px; } </style><div id='player'></div>
<script src='https://content.jwplatform.com/libraries/x1hbPM80.js'></script>
<script type='text/javascript'>
	jwplayer('player').setup({
		width: '100%',
		aspectratio: '16:9',
		autostart: 'viewable',
		mute: true,
		sources: [{file: 'https://www.dpmag.com/wp-content/uploads/videos/blank.mp4'}],
   advertising: {
   	client: 'googima',
   	schedule: {
   		'adbreak-preroll': {
   			offset: 'pre',
   			tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/8842/dpmag.tmus/&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1',
				}
			}
		}
	})
 .on('adError',    () => { document.getElementById('player').style.display = 'none'; console.log( 'No video ad; Collapse player' ); })
 .on('adComplete', () => { document.getElementById('player').style.display = 'none'; console.log( 'Done playing; Collapse player' ); });
</script>
<!-- End JWPlayer Video Ad -->

<h2>Nikkor Z DX 18-140mm f/3.5-6.3 VR lens Main Features</h2>
<ul>
<li>Covers a focal-length range of 18mm to 140mm (27mm-210mm, 35mm angle of view equivalent); designed for capturing stills and videos of a variety of subjects, from landscapes to portraits</li>
<li>The short minimum focus distance of 0.2m (at max wide-angle) is suited for close-up shots</li>
<li>The maximum reproduction ratio of 0.33x at the maximum telephoto position is desgiend to enable rendering of subjects in large size</li>
<li>Equipped with an optical VR mechanism that provides camera shake compensation equivalent to a 5.0-stop increase in shutter speed</li>
<li>High resolution is designed to be reached across the zoom range, from maximum aperture</li>
<li>Designed for shooting video, with effective reduction of shifting of focus when zooming in/out and shifting of angle of view when adjusting focus</li>
<li>Select functions can be assigned to the control ring for stills and video</li>
<li>Designed to achieve fast, precise and quiet AF operation via the use of an STM (stepping motor)</li>
<li>Designed with consideration of dust- and drip-resistant performance</li>
</ul>
<h2>Pricing and Availability</h2>
<p>Nikon&#8217;s Nikkor Z DX 18-140mm f/3.5-6.3 VR telephoto zoom lens will go on sale in November 2021 (US) for $599.95. You can pre-order the lens at B&amp;H <a href="https://www.bhphotovideo.com/c/product/1649436-REG/nikon_nikkor_z_dx_18_140mm.html/BI/21150/KBID/20260/DFF/d10-v21-t1-x1139989/SID/DFF" target="_blank" rel="noopener">here</a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/"></div><!-- AddThis Share Buttons generic via filter on the_content -->    </div><!-- .block-content -->
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- RELATED ARTICLES -->
<div class="ra-main-wrapper">
<header class="ra-header">
	<h2 class="ra-header_heading">Related Articles</h2>
</header>
<div class="clearfix">
	
	 <div class="ra-article-row"> 				<div class="ra-article-wrapper">
					<article id="post-149560" class="post-149560 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/19-hilarious-finalists-in-the-2021-comedy-wildlife-photo-awards/"><img width="640" height="428" src="https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1-1024x685.jpg" class="ra-image-w ra-image-h wp-post-image" alt="19 Hilarious Finalists in the 2021 Comedy Wildlife Photo Awards" loading="lazy" title="19 Hilarious Finalists in the 2021 Comedy Wildlife Photo Awards" srcset="https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1-1024x685.jpg 1024w, https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1-300x201.jpg 300w, https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1.jpg 1500w, https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1-1200x802.jpg 1200w, https://cdn3.dpmag.com/2021/09/Comedy-Wildlife-Photo-1-456x305.jpg 456w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/19-hilarious-finalists-in-the-2021-comedy-wildlife-photo-awards/" rel="bookmark" class="ra-title-link">19 Hilarious Finalists in the 2021 Comedy Wildlife Photo Awards</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-149671" class="post-149671 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/this-is-a-microscopic-photo-of-an-oak-leaf/"><img width="640" height="500" src="https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk-1024x800.jpg" class="ra-image-w ra-image-h wp-post-image" alt="This Is a Microscopic Photo of an Oak Leaf" loading="lazy" title="This Is a Microscopic Photo of an Oak Leaf" srcset="https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk-1024x800.jpg 1024w, https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk-300x234.jpg 300w, https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk.jpg 1500w, https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk-1200x938.jpg 1200w, https://cdn3.dpmag.com/2021/09/Microscopic-Oak-Leaf-Jason-Kirk-390x305.jpg 390w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/this-is-a-microscopic-photo-of-an-oak-leaf/" rel="bookmark" class="ra-title-link">This Is a Microscopic Photo of an Oak Leaf</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-149650" class="post-149650 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/canon-unveils-two-budget-lenses-for-full-frame-r-cameras/"><img width="640" height="446" src="https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1-1024x714.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Canon Unveils Two Budget Lenses for Full Frame R Cameras" loading="lazy" title="Canon Unveils Two Budget Lenses for Full Frame R Cameras" srcset="https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1-1024x714.jpg 1024w, https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1-300x209.jpg 300w, https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1.jpg 1500w, https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1-1200x837.jpg 1200w, https://cdn3.dpmag.com/2021/09/Canon_RF100_400mm-1-437x305.jpg 437w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/canon-unveils-two-budget-lenses-for-full-frame-r-cameras/" rel="bookmark" class="ra-title-link">Canon Unveils Two Budget Lenses for Full Frame R Cameras</a>								
						</div>
					</article>
				</div>
				 </div>  <div class="ra-article-row"> 				<div class="ra-article-wrapper">
					<article id="post-150986" class="post-150986 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/15-of-the-wildest-photos-from-the-wildlife-photographer-of-the-year-awards/"><img width="640" height="423" src="https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3-1024x677.jpg" class="ra-image-w ra-image-h wp-post-image" alt="15 of the Wildest Photos from the Wildlife Photographer of the Year Awards" loading="lazy" title="15 of the Wildest Photos from the Wildlife Photographer of the Year Awards" srcset="https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3-1024x677.jpg 1024w, https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3-300x198.jpg 300w, https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3.jpg 1500w, https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3-1200x793.jpg 1200w, https://cdn3.dpmag.com/2021/10/Wildlife-Photo-Winner-3-462x305.jpg 462w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/15-of-the-wildest-photos-from-the-wildlife-photographer-of-the-year-awards/" rel="bookmark" class="ra-title-link">15 of the Wildest Photos from the Wildlife Photographer of the Year Awards</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-147416" class="post-147416 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/nikon-announces-zfc-camera-with-retro-design/"><img width="640" height="427" src="https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1-1024x683.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Nikon Announces Z fc Camera with Retro Design" loading="lazy" title="Nikon Announces Z fc Camera with Retro Design" srcset="https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1-1024x683.jpg 1024w, https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1-300x200.jpg 300w, https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1.jpg 1500w, https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1-1200x800.jpg 1200w, https://cdn3.dpmag.com/2021/06/Nikon-Zfc_camera_1-458x305.jpg 458w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/nikon-announces-zfc-camera-with-retro-design/" rel="bookmark" class="ra-title-link">Nikon Announces Z fc Camera with Retro Design</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-149516" class="post-149516 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/news/ricoh-launches-gr-iiix-premium-compact-camera/"><img width="640" height="415" src="https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top-1024x664.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Ricoh Launches GR IIIx Premium Compact Camera" loading="lazy" title="Ricoh Launches GR IIIx Premium Compact Camera" srcset="https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top-1024x664.jpg 1024w, https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top-300x195.jpg 300w, https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top.jpg 1500w, https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top-1200x778.jpg 1200w, https://cdn3.dpmag.com/2021/09/Ricoh-GR-IIIx_front_visible_top-470x305.jpg 470w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/news/ricoh-launches-gr-iiix-premium-compact-camera/" rel="bookmark" class="ra-title-link">Ricoh Launches GR IIIx Premium Compact Camera</a>								
						</div>
					</article>
				</div>
				 </div> </div>
</div>
						<div class="adspace">
				<script type="text/javascript">
				window._mNHandle = window._mNHandle || {};
				window._mNHandle.queue = window._mNHandle.queue || [];
				medianet_versionId = "121199"; 
				(function() {
					var sct = document.createElement("script"),
					sctHl = document.getElementsByTagName("script")[0],
					isSSL = 'https:' == document.location.protocol;
					sct.type = "text/javascript";
					sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
					sct.async = "async";
					sctHl.parentNode.insertBefore(sct, sctHl);
				})();
				</script>
				<div id="496788495" class="itemLinks">
				<script type="text/javascript">
					try {
						window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("496788495", "730x200", "496788495");
						});
						}
					catch (error) {}
				</script>
				</div>
			</div>
		
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Nikon Intros Nikkor Z DX 18-140mm f/3.5-6.3 VR Lens</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-1679" class="comment byuser comment-author-oskykid even thread-even depth-1">
			<article id="div-comment-1679" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/981c7a6ea0ef7b81dce308e1f193d8ba?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/981c7a6ea0ef7b81dce308e1f193d8ba?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Jon Stout</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/#comment-1679"><time datetime="2021-10-13T15:14:40-07:00">October 13, 2021 at 3:14 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The Nikkor Z DX 18-140mm is on my &#8220;must-have&#8221; list.  I&#8217;ve always enjoyed the 18-140 lens on my D7100, so I know this Z version will be on my Z50 camera more than any other lens in my bag.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- .col-md-8 -->

		<div class="col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<div class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-1'); })
		</script>
		</div>
	  </div>
  
    <div class="popular-articles">
      <h3>Popular Articles</h3>
		
							<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">                    
								  <img width="300" height="172" src="https://cdn3.dpmag.com/2017/11/macro-dpmag-lead.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="macro photography" loading="lazy" srcset="https://cdn3.dpmag.com/2017/11/macro-dpmag-lead.jpg 900w, https://cdn3.dpmag.com/2017/11/macro-dpmag-lead-300x172.jpg 300w, https://cdn3.dpmag.com/2017/11/macro-dpmag-lead-533x305.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">
									5 Top Guides To Becoming A Better Macro Photographer								  </a> 
								</h4>
								<div class="deck">
								  									It doesn’t take too much expertise to make creative images of the world that exists just outside our perception, just patience and the right tools and techniques								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													
							<!-- The Native Ad: By default, this is hidden -->
							<div id='the-native-ad' style="height: 100%; display: none;">
										<div id='native-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('native-1'); })
		</script>
		</div>
								</div>
							
							<div id='the-content'>
								<div class="media-img">			  
									<a class="" href="https://www.dpmag.com/how-to/shooting/12-best-travel-photography-guides/">                    
									  <img width="300" height="200" src="https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="travel photography" loading="lazy" srcset="https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1.jpg 1024w, https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1-300x200.jpg 300w, https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1-457x305.jpg 457w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
								</div><!-- .media-img -->
								
								<div class="media-content">
									<h4>
									  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/12-best-travel-photography-guides/">
										12 Best Travel Photography Guides									  </a> 
									</h4>
									<div class="deck">
									  										This collection of ideas, techniques and concepts will help you bring back photos from your travels that are more than snapshots									  									</div> 				
								</div><!-- .media-content -->
							</div>
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/gear/lenses/6-top-guides-to-lenses/">                    
								  <img width="300" height="200" src="https://cdn3.dpmag.com/2017/12/lens-guide-lead.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="lenses" loading="lazy" srcset="https://cdn3.dpmag.com/2017/12/lens-guide-lead.jpg 650w, https://cdn3.dpmag.com/2017/12/lens-guide-lead-300x200.jpg 300w, https://cdn3.dpmag.com/2017/12/lens-guide-lead-458x305.jpg 458w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/gear/lenses/6-top-guides-to-lenses/">
									6 Top Guides To Lenses								  </a> 
								</h4>
								<div class="deck">
								  									Digital Photo reviews a few of the outstanding lenses introduced this year, plus an overview lens guide, how to build a prime lens kit and shooting with cine lenses								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/gear/bags/top-road-tested-camera-bags/">                    
								  <img width="300" height="158" src="https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="camera bags" loading="lazy" srcset="https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp.jpg 1200w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-300x158.jpg 300w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-1024x538.jpg 1024w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-581x305.jpg 581w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/gear/bags/top-road-tested-camera-bags/">
									Top Road-Tested Camera Bags								  </a> 
								</h4>
								<div class="deck">
								  									From backpacks to cases to messengers, when it comes to camera bags, there isn’t one perfect bag—just the right one for the photo assignment. Here are five we took on the road.								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">                    
								  <img width="200" height="300" src="https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Cross-lighting22 by Tom Bol" loading="lazy" srcset="https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol.jpg 1500w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-200x300.jpg 200w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-683x1024.jpg 683w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-1200x1798.jpg 1200w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-204x305.jpg 204w" sizes="(max-width: 200px) 100vw, 200px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">
									Cross-Lighting								  </a> 
								</h4>
								<div class="deck">
								  									The silver bullet of lighting solves some difficult photographic problems.								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
			    

    </div> <!-- .popular-articles -->
  
  <div class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-2'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-2'); })
		</script>
		</div>
	  </div>
  
  <div class="newsletter-block well">
    <h3><span class="fw-light">Newsletter</span> <span class="fw-semibold">Sign Up</span></h3>
    <div class="newsletter-tagline">Keep up to date with all our latest news!</div>
	<a href="//www.dpmag.com/newsletter/" class="btn btn-primary"><button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Subscribe</button></a>
	  </div>

  <!-- Facebook Block -->
  <div class="fb-wrap">
    <div class="fb-page" data-href="https://www.facebook.com/dpmag/" data-tabs="timeline" data-width="300" data-height="525" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dpmag/"><a href="https://www.facebook.com/dpmag/">Digital Photo Mag</a></blockquote></div></div>
  </div>
  <div id="adblock-3" class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-3'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-3'); })
		</script>
		</div>
	  </div>
</aside><!-- #secondary -->
		</div><!-- .col-md-4 -->

	</div><!-- .row -->

		
		</div><!-- .footer-subscribe -->
	
	<div class="ad-block-footer">
		<div class="ad-advertisement-vertical">
				<div id='footer-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('footer-1'); })
		</script>
		</div>
			</div>
	</div>
	
	</div><!-- #content .container -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="other-pubs">
				<a href="http://www.hdvideopro.com" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/hdvideo.png" alt="Visit HDVideo Pro" /></a><a href="http://www.digitalphotopro.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/dpp.png" alt="Visit Digital Photo Pro" /></a><a href="http://www.outdoorphotographer.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/op.png" alt="Visit Outdoor Photographer" /></a>
			</div>
			<nav id="footer-navigation" class="main-navigation" role="navigation">
			    <div class="menu-footer-navigation-container"><ul id="footer-menu" class="menu"><li id="menu-item-94296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94296"><a href="https://www.dpmag.com/advertise/">Advertise</a></li>
<li id="menu-item-146084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146084"><a href="https://www.dpmag.com/contact/">Contact</a></li>
<li id="menu-item-39223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39223"><a target="_blank" rel="noopener" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-39225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39225"><a href="https://www.dpmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-115399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399"><a href="https://www.dpmag.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="cli_manage_current_consent" style="cursor:pointer;"onclick="window.__cmp('showConsentTool')">Manage Your Consent</a></li></ul></div>			</nav>
			<div class="site-info">
	  			Copyright &copy; 2021 Digital Photo Magazine. All Rights Reserved.
	  		</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.dpmag.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.dpmag.com/news/nikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/user-login/?action=register">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.dpmag.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-intros-nikkor-z-dx-18-140mm-f-3-5-6-3-vr-lens%2F" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->

		<div id='1x1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('1x1'); })
		</script>
		</div>
			<div id='oop'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('oop'); })
		</script>
		</div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js' id='mdv-stripe-js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52451/script.js?ver=3.0.0' id='gsc_widget_script-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/skip-link-focus-fix.js?ver=20151215' id='mdv-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/comment-reply.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/jquery.colorbox-min.js?ver=20150613' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/colorbox-init.js?ver=20150613' id='colorbox-init-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"150932","ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'width':560,'height':340,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'yes','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});
/* YouTube */
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/wp-embed.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='wp-embed-js'></script>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_U1hfHlPU0GwfrsrceozwL5g1');</script><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="main-navigation">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menu

            </div>
                                                <ul id="responsive-menu" role="menubar" aria-label="main-navigation" ><li id="responsive-menu-item-21" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/how-to" class="responsive-menu-item-link" tabindex="1" role="menuitem">How To<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='How To' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/how-to/shooting/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Shooting</a></li><li id="responsive-menu-item-47" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/how-to/processing/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Processing</a></li><li id="responsive-menu-item-49" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/how-to" class="responsive-menu-item-link" tabindex="1" role="menuitem">All How To</a></li></ul></li><li id="responsive-menu-item-92595" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/your-best-shot/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Galleries</a></li><li id="responsive-menu-item-24" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/cameras" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cameras<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Cameras' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-92597" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/cameras/slrs/" class="responsive-menu-item-link" tabindex="1" role="menuitem">DSLRs</a></li><li id="responsive-menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/cameras/mirrorless/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Mirrorless</a></li><li id="responsive-menu-item-52" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/cameras" class="responsive-menu-item-link" tabindex="1" role="menuitem">All Cameras</a></li></ul></li><li id="responsive-menu-item-25" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/gear" class="responsive-menu-item-link" tabindex="1" role="menuitem">Gear<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Gear' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-54" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/lenses/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Lenses</a></li><li id="responsive-menu-item-55" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/lighting/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Lighting</a></li><li id="responsive-menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/accessories/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Accessories</a></li><li id="responsive-menu-item-56" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/software" class="responsive-menu-item-link" tabindex="1" role="menuitem">Software</a></li><li id="responsive-menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/gear" class="responsive-menu-item-link" tabindex="1" role="menuitem">All Gear</a></li></ul></li><li id="responsive-menu-item-27" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/photo-challenges/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Photo Challenges</a></li><li id="responsive-menu-item-28" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/photo-contests" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contests<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Contests' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-149018" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/your-best-shot/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Your Best Shot</a></li><li id="responsive-menu-item-145332" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/street-scene/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Street Scene</a></li><li id="responsive-menu-item-142491" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/the-face/" class="responsive-menu-item-link" tabindex="1" role="menuitem">The Face</a></li><li id="responsive-menu-item-131064" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/feather-focus/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Feather Focus</a></li></ul></li><li id="responsive-menu-item-29" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/news" class="responsive-menu-item-link" tabindex="1" role="menuitem">News</a></li><li id="responsive-menu-item-30" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/blog" class="responsive-menu-item-link" tabindex="1" role="menuitem">Blog</a></li><li id="responsive-menu-item-32" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.dpmag.com/newsletter/" class="responsive-menu-item-link" tabindex="1" role="menuitem">eNewsletter</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.dpmag.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2102906-2","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-577505c25b3107b927a394bbc3916035","page_info":{"template":"posts","post_type":"news"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533479880d84c621" async="async"></script><script>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</script><script type="text/javascript" src="https://s.skimresources.com/js/163615X1631855.skimlinks.js"></script>
</body>
</html>