
<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dpmag.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/favicon.ico">
<!-- TypeKit Fonts -->
<script src="https://use.typekit.net/hxu2soy.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<title>Nikon Introduces AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nikon has introduced the AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR lens. The FX-format super-telephoto zoom features a Nikon first, a built-in 1.4x teleconverter, and is especially suited for sports and wildlife photography."/>
<link rel="canonical" href="http://www.digitalphotopro.com/newswire/nikon-introduces-af-s-nikkor-180-400mm-f-4e-tc1-4-fl-ed-vr/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nikon Introduces AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR" />
<meta property="og:description" content="Nikon has introduced the AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR lens. The FX-format super-telephoto zoom features a Nikon first, a built-in 1.4x teleconverter, and is especially suited for sports and wildlife photography." />
<meta property="og:url" content="http://www.digitalphotopro.com/newswire/nikon-introduces-af-s-nikkor-180-400mm-f-4e-tc1-4-fl-ed-vr/" />
<meta property="og:site_name" content="Digital Photo Magazine" />
<meta property="og:image" content="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2.jpg" />
<meta property="og:image:secure_url" content="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nikon has introduced the AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR lens. The FX-format super-telephoto zoom features a Nikon first, a built-in 1.4x teleconverter, and is especially suited for sports and wildlife photography." />
<meta name="twitter:title" content="Nikon Introduces AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR" />
<meta name="twitter:image" content="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.dpmag.com\/","name":"Digital Photo Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dpmag.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Feed" href="https://www.dpmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Comments Feed" href="https://www.dpmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Nikon Introduces AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR Comments Feed" href="https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dpmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=439dea2f1e924420fa6e7d59732c956a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='https://www.dpmag.com/wp-content/plugins/wp-attachments/styles/0/wpa.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=439dea2f1e924420fa6e7d59732c956a' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/style.css?ver=1478204765' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/underscores.css?ver=1507666793' type='text/css' media='all' />
<link rel='stylesheet' id='mdv-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/dpmag.css?ver=1512401268' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/colorbox.css?ver=1478204770' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.dpmag.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.dpmag.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=439dea2f1e924420fa6e7d59732c956a' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.dpmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=439dea2f1e924420fa6e7d59732c956a'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php","voteNonce":"e4c3f96e0e","favoriteNonce":"1ba12d82ce","unFavoriteNonce":"49efb4a962","uploadNonce":"cf8050c8b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=439dea2f1e924420fa6e7d59732c956a'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/accordion-init.js?ver=9999'></script>
<link rel='https://api.w.org/' href='https://www.dpmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dpmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dpmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.dpmag.com/?p=106339' />
<link rel="alternate" type="application/json+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptadslots=[];
var leaderMapping = googletag.sizeMapping().addSize([700, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728,90],[750,80],[970,90],[980,50],[970,250]]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100]]).addSize([0,0], []).build();
var leaderCMapping = googletag.sizeMapping().addSize([700, 0], [[728,90],[750,80],[970,90],[980,50],[970,250]]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var conSect = googletag.sizeMapping().addSize([700, 0], [[728,90],[468,90],[300,250]]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [[300,250],[300,600]]).addSize([300, 0], [[300,250]]).addSize([0,0], []).build();
gptadslots[0]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[320,50],[300,250]],'top-pos0').setTargeting('pos',['M1']).addService(googletag.pubads());
gptadslots[1]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[728,90],[750,80],[970,90],[980,50],[970,250]],'top-pos1').setTargeting('pos',['L1']).defineSizeMapping(leaderBMapping).addService(googletag.pubads());
gptadslots[2]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[300,250]],'grid-pos1').setTargeting('pos',['1']).addService(googletag.pubads());
gptadslots[3]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[300,250],[300,600]],'grid-pos2').setTargeting('pos',['2']).defineSizeMapping(boxAMapping).addService(googletag.pubads());
gptadslots[4]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[300,250],[300,600]],'grid-pos3').setTargeting('pos',['3']).defineSizeMapping(boxAMapping).addService(googletag.pubads());
gptadslots[5]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[728,90],[750,80],[970,90],[980,50],[970,250]],'bottom-pos2').setTargeting('pos',['L2']).defineSizeMapping(leaderCMapping).addService(googletag.pubads());
gptadslots[6]= googletag.defineOutOfPageSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', 'skin').addService(googletag.pubads());
gptadslots[7]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr',[728,90],'consect').setTargeting('pos',['C1']).defineSizeMapping(conSect).addService(googletag.pubads());
gptadslots[8]= googletag.defineSlot('/8842/dpmag.tmus/homepage',[[300,250],[300,125]],'conad-pos1').setTargeting('pos',['hp1']).addService(googletag.pubads());
gptadslots[9]= googletag.defineSlot('/8842/dpmag.tmus/homepage',[[728,90],[750,80],[320,50]],'conad-pos2').setTargeting('pos',['hp2']).addService(googletag.pubads());
gptadslots[10]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [1,1],'onebyone').addService(googletag.pubads());
gptadslots[11]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[1,3]],'div-ad-mobile-fixed').setTargeting('pos',['MF']).addService(googletag.pubads());
gptadslots[12]= googletag.defineSlot('/8842/dpmag.tmus/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr', [[2,2]],'dfp-wix').setTargeting('pos',['wix']).addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.dpmag.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/amp/" /><style>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</style>
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'width' : 560, 'height' : 340, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB3P4F');</script>
<!-- End Google Tag Manager -->
</head>

<body class="news-template-default single single-news postid-106339 group-blog responsive-menu-slide-left">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB3P4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

	<div class="social-wrap">
		<div class="social-wrap--cta">
			Follow Us:
		</div>
		<div class="social-icon-block">
			<div class="social-icon social-icon--facebook">
				<a href="https://www.facebook.com/dpmag/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Facebook" alt="Facebook" class="at-icon at-icon-facebook"><g><path d="M21 6.144C20.656 6.096 19.472 6 18.097 6c-2.877 0-4.85 1.66-4.85 4.7v2.62H10v3.557h3.247V26h3.895v-9.123h3.234l.497-3.557h-3.73v-2.272c0-1.022.292-1.73 1.858-1.73h2V6.143z" fill-rule="evenodd"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--twitter">
				<a href="http://twitter.com/dpmagazine" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Twitter" alt="Twitter" class="at-icon at-icon-twitter"><g><path d="M26.67 9.38c-.78.35-1.63.58-2.51.69.9-.54 1.6-1.4 1.92-2.42-.85.5-1.78.87-2.78 1.06a4.38 4.38 0 0 0-7.57 3c0 .34.04.68.11 1-3.64-.18-6.86-1.93-9.02-4.57-.38.65-.59 1.4-.59 2.2 0 1.52.77 2.86 1.95 3.64-.72-.02-1.39-.22-1.98-.55v.06c0 2.12 1.51 3.89 3.51 4.29a4.37 4.37 0 0 1-1.97.07c.56 1.74 2.17 3 4.09 3.04a8.82 8.82 0 0 1-5.44 1.87c-.35 0-.7-.02-1.04-.06a12.43 12.43 0 0 0 6.71 1.97c8.05 0 12.45-6.67 12.45-12.45 0-.19-.01-.38-.01-.57.84-.62 1.58-1.39 2.17-2.27z"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--instagram">
				<a href="http://instagram.com/digitalphotomag/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Instagram" alt="Instagram" class="at-icon at-icon-instagram"><g><path d="M23.734 22.9a.79.79 0 0 1-.794.795H9.02a.79.79 0 0 1-.793-.794v-8.436h1.835c-.17.533-.26 1.12-.26 1.705 0 3.333 2.787 6.028 6.21 6.028 3.44 0 6.225-2.695 6.225-6.03 0-.585-.09-1.17-.26-1.704h1.757V22.9zm-3.698-6.94c0 2.15-1.796 3.894-4.023 3.894-2.214 0-4.01-1.745-4.01-3.893 0-2.148 1.796-3.892 4.01-3.892 2.227 0 4.023 1.745 4.023 3.893zm3.698-4.687a.9.9 0 0 1-.898.9H20.57a.9.9 0 0 1-.898-.9V9.125a.9.9 0 0 1 .898-.898h2.266a.9.9 0 0 1 .898.898v2.148zM26 8.565A2.58 2.58 0 0 0 23.435 6H8.565A2.58 2.58 0 0 0 6 8.565v14.87A2.58 2.58 0 0 0 8.565 26h14.87A2.58 2.58 0 0 0 26 23.435V8.565z"></path></g></svg></a>
			</div>
		</div><!-- .social-icon-block -->
	</div>	

		<div class="container header-bar clearfix">
		  <div class="row">
		    <div class="col-md-12">
					<div class="site-branding">
					  <div class="site-logo">
					    <a href="https://www.dpmag.com">
								<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/logo.png" alt"Digital Photo Mag">
							</a>
						</div>
					</div><!-- .site-branding -->
					<div class="btns-access">
												<a href="#modal-login" class="btn btn-red btn-sm inline cboxElement">Log In / Register</a>
											</div><!-- .btns-access -->
					<div class="header-subscribe">
						<a href="/subscribe/"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/subnsave.png" alt"Subscribe to Digital Photo Mag"></a>
					</div>
					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>					</div>
				</div>
			</div><!-- .site-branding -->			
		</div><!-- .container -->

		<div class="alt-header-bar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
					  <div class="btns-access-alt">
														<a href="https://www.dpmag.com/wp-login.php" class="btn btn-red btn-sm">Log In</a>
							<a href="/wp-login.php?action=register" class="btn btn-red btn-sm">Register</a>
													</div><!-- .btns-access -->
						<div class="header-search-alt">
							<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>						</div>
					</div>
				</div>
			</div>
		</div><!-- .alt-header-bar -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
		  <div class="container">
			  <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21"><a href="/how-to">How To</a>
<ul  class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-48"><a href="https://www.dpmag.com/how-to/shooting/">Shooting</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-47"><a href="https://www.dpmag.com/how-to/processing/">Processing</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/how-to">All How To</a></li>
</ul>
</li>
<li id="menu-item-92595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92595"><a href="/your-best-shot/">Galleries</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a href="/cameras">Cameras</a>
<ul  class="sub-menu">
	<li id="menu-item-92597" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-92597"><a href="https://www.dpmag.com/cameras/slrs/">DSLRs</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-51"><a href="https://www.dpmag.com/cameras/mirrorless/">Mirrorless</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/cameras">All Cameras</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/gear">Gear</a>
<ul  class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-54"><a href="https://www.dpmag.com/gear/lenses/">Lenses</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-55"><a href="https://www.dpmag.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-53"><a href="https://www.dpmag.com/gear/accessories/">Accessories</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="/software">Software</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/gear">All Gear</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="#">Columns</a>
<ul  class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-58"><a href="https://www.dpmag.com/how-to/point-of-focus/">Shutter Sisters</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-59"><a href="https://www.dpmag.com/how-to/quick-fix/">Quick Fix</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-61"><a href="https://www.dpmag.com/columns/toolbox/">Toolbox</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-62"><a href="https://www.dpmag.com/how-to/tip-of-the-week/">Tip of the Week</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/editors-choice">Editors&#8217; Choice</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/photo-contests">Contests</a>
<ul  class="sub-menu">
	<li id="menu-item-103101" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-103101"><a href="https://www.dpmag.com/photo-contests/black-and-white/">Black And White 2017</a></li>
	<li id="menu-item-98762" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-98762"><a href="https://www.dpmag.com/photo-contests/9th-annual-your-best-shot/">9th Annual Your Best Shot</a></li>
	<li id="menu-item-92718" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92718"><a href="https://www.dpmag.com/photo-contests/sports-and-leisure/">Sports and Leisure</a></li>
	<li id="menu-item-92719" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92719"><a href="https://www.dpmag.com/photo-contests/taken-with-tamron/">Taken With Tamron</a></li>
	<li id="menu-item-92716" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92716"><a href="https://www.dpmag.com/photo-contests/landscapes/">Landscapes</a></li>
	<li id="menu-item-92720" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92720"><a href="https://www.dpmag.com/photo-contests/travel-scenics/">Travel &#038; Scenics</a></li>
	<li id="menu-item-92721" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92721"><a href="https://www.dpmag.com/photo-contests/weddings-events/">Weddings &#038; Events</a></li>
	<li id="menu-item-92717" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92717"><a href="https://www.dpmag.com/photo-contests/people-and-portraits/">People and Portraits</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/news">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/blog">Blog</a></li>
<li id="menu-item-101176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101176"><a href="https://www.dpmag.com/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.dpmag.com/newsletter/">eNewsletter</a></li>
	<li id="menu-item-101177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101177"><a href="https://www.dpmag.com/subscribe/">Magazine</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&#038;publ=D1&#038;key_code=ICGIFD1&#038;type=S">Give a Gift</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/mdm/app/live/subcustserv?org=MDM&#038;publ=D1&#038;php=Y&#038;pagemode=start">Customer Service</a></li>
	<li id="menu-item-39" class="appstore menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a target="_blank" href="https://itunes.apple.com/us/app/digital-photo/id838893185?">App Store</a></li>
	<li id="menu-item-40" class="kindle menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://www.amazon.com/Digital-Photo/dp/B007MT0Z34/ref=sr_1_1?s=digital-text&#038;ie=UTF8&#038;qid=1350497561&#038;sr=1-1&#038;keywords=digital+photo">Kindle</a></li>
	<li id="menu-item-41" class="zinio menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" href="https://www.zinio.com/checkout/publisher/?productId=500617293&#038;offer=500374787&#038;bd=1&#038;pss=1">Zinio</a></li>
	<li id="menu-item-42" class="nook menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" href="http://search.barnesandnoble.com/Digital-Photo/Werner-Publishing-Corporation/e/2940043960979">Nook</a></li>
	<li id="menu-item-43" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a target="_blank" href="https://play.google.com/store/magazines/details/Digital_Photo?id=CAow7IqcAQ&#038;feature=search_result">Google</a></li>
</ul>
</li>
</ul></div>			</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="ad-block-header">
		<div id='top-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('top-pos1'); })
</script>
</div>
	</div>
	<div id="content" class="site-content container">


	<div class="row">

	  <div class="col-md-8">

		
<article id="post-106339" class="post-106339 news type-news status-publish has-post-thumbnail hentry">
  <header class="entry-header">
	    <div class="entry-date">
      January 8, 2018    </div><!-- .entry-meta -->
    <h1 class="entry-title">Nikon Introduces AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR</h1>    <!--
    <div class="entry-deck">
              Debuting at CES 2018, the FX-format super-telephoto zoom features a Nikon first, a built-in 1.4x teleconverter, and is especially suited for sports and wildlife photography          </div>
    -->
    <div class="entry-author">
            	DPMag          </div> 
    <div class="entry-meta">
	    	    Published in <a href="https://www.dpmag.com/news/">News</a>
    </div>
      
  </header><!-- .entry-header -->

  <div class="entry-content">
    <div class="feat-img feat-img--single img-bdr-1">
        <img width="1200" height="630" src="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2.jpg" class="attachment-custom-size size-custom-size wp-post-image" alt="Nikon lenses" srcset="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2.jpg 1200w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2-300x158.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2-1024x538.jpg 1024w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle2-581x305.jpg 581w" sizes="(max-width: 1200px) 100vw, 1200px" />   
    </div>
    <div class="block-content">
      <div class="at-above-post addthis_tool" data-url="https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/"></div>Continuing its innovation in lens design and manufacturing, Nikon has introduced the AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR at CES 2018, which features a Nikon first, a built-in 1.4x teleconverter, in addition to a new advanced optical formula. The FX-format super-telephoto zoom is especially suitable for sports and wildlife photography with its wide focal-length range and constant ƒ/4 aperture.</p>
<div style="text-align: center;" id="dfp-wix"><script type="text/javascript">googletag.cmd.push( function() { googletag.display('dfp-wix'); });</script></div><p>In addition to Nikon’s VR image stabilization with up to 4 stops of compensation, even handheld, optical construction is comprised of 27 lens elements in 19 groups (8/5 for the teleconverter), including 8 Extra Low Dispersion (ED) elements, plus a 9-blade rounded diaphragm. The teleconverter can be activated with one finger so photographers can focus on the subject, turning the lens into a 252-560mm zoom. When used on DX-format DSLRs, the lens has an equivalent focal length of 270-600mm (378-840mm with the teleconverter in use).</p>
<p><img class="aligncenter wp-image-106340 size-large" src="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle1-1024x536.jpg" alt="Nikon lenses" width="640" height="335" srcset="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle1.jpg 1024w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle1-300x157.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_angle1-583x305.jpg 583w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>The lens also features an electromagnetic diaphragm for shooting consistent high-speed bursts, and the AF tracking algorithm that controls the motordrive has been improved to increase tracking performance. It’s sealed against dust and moisture for operation in challenging outdoor conditions, plus a fluorine coating helps to repel dirt and water, and Nikon’s Nano Crystal Coat fights ghosting and flare. For seamless shooting from horizontal to vertical and back again, the lens has a new ball-bearing tripod collar ring.</p>
<p>Priced at $12,399.95, the AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR lens is scheduled for March 2018 delivery.</p>
<p><img class="aligncenter wp-image-106343 size-large" src="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_teleconswitch-1024x1002.jpg" alt="Nikon lenses" width="640" height="626" srcset="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_teleconswitch.jpg 1024w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_teleconswitch-300x294.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_teleconswitch-312x305.jpg 312w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="aligncenter wp-image-106342 size-large" src="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_modeswitch-930x1024.jpg" alt="Nikon lenses" width="640" height="705" srcset="https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_modeswitch.jpg 930w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_modeswitch-272x300.jpg 272w, https://dp-cdn-madavor.netdna-ssl.com/2018/01/AFS_180_400E_TC_FL_modeswitch-277x305.jpg 277w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>And, if you’re attending CES 2018 in Las Vegas, stop by Nikon’s booth, #14018, where the company’s speaker schedule includes former astronaut Scott Kelly, who will discuss his photography during his year in space. Nikon also will be live-streaming from the booth: <a href="http://www.nikonusa.com/live"><u>www.nikonusa.com/live</u></a>. Additionally, the CES 2018 Nikon Theater Presentation schedule is below, an impressive list of photographers shooting everything from editorial, wedding and landscape photography to sports and photojournalism.</p>
<p>Get more information at <a href="http://www.nikonusa.com" target="_blank" rel="noopener">www.nikonusa.com</a></p>
<p><strong> </strong><strong>See the press releases below:</strong></p>
<h2>NIKON ANNOUNCES NEW AF-S NIKKOR 180-400mm F/4E TC1.4 FL ED VR SUPER TELEPHOTO ZOOM LENS AT CES 2018</h2>
<p><strong> </strong><strong>LAS VEGAS &#8212; CES BOOTH #14018</strong> <strong>(January 8, 2018) –</strong> Today at the Consumer Electronics Show (CES), Nikon Inc. announced the new AF-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR super-telephoto zoom lens, which is ideally suited for photographing sports and wildlife with astounding speed and clarity. This professional level FX-format lens is more versatile than ever, and has been updated with the newest NIKKOR lens technologies including Nikon’s first ever built-in teleconverter and an advanced optical formula to enhance performance and minimize weight.</p>
<p>“This lens is a great example of how Nikon continues to push the boundaries of innovation and what’s possible with pro-level optics and high-end imaging equipment,” said Kosuke Kawaura, Director of Marketing and Planning, Nikon Inc.</p>
<p><strong>Popular Pro-Level Lens Gets Even More Versatile</strong></p>
<p>This new NIKKOR lens is a professional super-telephoto zoom lens, which is even more versatile with an extended wide range of 180-400mm, and a constant f/4 aperture to easily isolate a subject from the sidelines, even in challenging light. This is also the first NIKKOR lens to include a built-in 1.4X teleconverter, allowing photographers to seamlessly swap to a 252-560mm<sup>1</sup> (FX-format) focal range. The teleconverter is engaged at the flick of a switch, and is easily operated with a single finger while looking through the viewfinder. When used on the Nikon D500 and other DX-format DSLRs, the focal length is the equivalent of 270-600mm (378-840mm with teleconverter engaged).</p>
<p>Whether capturing fast-moving winter sports on the slopes or elusive wildlife at a distance, photographers can shoot with confidence from this high performance NIKKOR lens. The new 180-400mm f/4 is optimized for high-speed capture, and features an electromagnetic diaphragm, helping to create smooth and consistent exposures while shooting high-speed bursts of images. What’s more, the AF tracking algorithm controlling the motor drive has been enhanced to increase tracking performance of fast moving subjects. When using cameras equipped with Nikon’s advanced 153-point AF system (D5, D500, D850), the outer row of AF points are activated as cross-type sensors to significantly enhance the AF coverage throughout the frame.<sup>2</sup></p>
<p><strong>Enhanced Performance with the Addition of New Technology</strong></p>
<p>The lens now uses a fluorite element, which contributes to improved balance while minimizing weight. To further enhance handling and agility, the lens has adopted a new ball-bearing tripod collar ring to create a seamless transition from shooting horizontal to vertical composition. The VR mechanism offers a normal and sports mode, with up to four stops<sup>3</sup> of compensation to help create sharp images, even when handheld.</p>
<p>The lens construction includes the use of durable magnesium alloy for weight reduction, while the lens is also sealed against dust and moisture. A fluorine coating is also used to help repel water droplets and dirt.</p>
<p>The optical formula of the lens uses eight Extra Low Dispersion (ED) elements, doubling the amount of ED elements used by its predecessor, the NIKKOR 200-400mm. These help to provide extremely sharp and detailed images and 4K UHD / 1080p video, and is ideally mated to high resolution Nikon DSLR cameras. Nikon’s exclusive Nano Crystal Coat is used to effectively suppress instances of ghosting and flare.</p>
<p><strong>Price and Availability</strong></p>
<p>The AF-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR lens will be available in March 2018 for a suggested retail price of $12,399.95<sup>4</sup>. For more information on this NIKKOR lens and other Nikon products, please visit <a href="http://www.nikonusa.com" target="_blank" rel="noopener">www.nikonusa.com</a>.</p>
<p><strong> </strong><strong>Nikon 100<sup>th</sup> Year Anniversary</strong></p>
<p>Since the company was established in 1917, Nikon has cultivated its status as a pioneer of optical technologies around the world. Guided by a corporate philosophy of “Trustworthiness and Creativity,” Nikon provides a wide range of products and services globally by harnessing advanced opto-electronics and precision technologies. Nikon is proud to celebrate their 100<sup>th</sup> anniversary from July 2017 to July 2018.</p>
<p><strong>About Nikon</strong></p>
<p>Nikon, At the Heart of the Image™. Nikon Inc. is a world leader in digital imaging, precision optics and photo imaging technology; globally recognized for setting new standards in product design and performance for an award-winning array of equipment that enables users to tell their stories through amazing photos and videos. Nikon Inc. distributes consumer and professional digital SLR cameras, NIKKOR optics, Speedlights and system accessories; Nikon COOLPIX® compact digital cameras; 35mm film SLR cameras; Nikon software products and Nikon sports and recreational optics as well as the Nikon 1 compact interchangeable lens camera system and KeyMission line of action cameras. Nikon Corporation, the parent company of Nikon Inc., announced the production of 100 million NIKKOR lenses in 2016, creating a new milestone in Nikon’s heritage of superior optics. For more information, dial (800) NIKON-US or visit www.nikonusa.com, which links all levels of photographers to the Web&#8217;s most comprehensive photo learning and sharing communities. Connect with Nikon and other photographers on Facebook, Google+, Twitter, YouTube, Instagram, Vimeo, Flickr and Snapchat (@NikonUSASnap).</p>
<p><strong># # #</strong></p>
<ol>
<li><em> When the built-in or an external teleconverter is used, the focal length may not be displayed correctly in shooting information / Image data.</em></li>
<li><em> This feature will be available with a firmware upgrade for the D5, D850 and D500 as of March 2018 </em></li>
<li><em> Based on CIPA Standard. This value is achieved when FX-format compatible lenses are attached to a FX-format digital SLR camera and zoom lenses are set at the maximum telephoto position.</em></li>
<li><em> SRP (Suggested Retail Price) listed only as a suggestion. Actual prices are set by dealers and are subject to change at any time.</em></li>
</ol>
<p><em>Specifications, equipment and release dates are subject to change without any notice or obligation on the part of the manufacturer.</em></p>
<h2>NIKON INNOVATION TAKES CENTER STAGE AT THE 2018 CONSUMER ELECTRONICS SHOW</h2>
<p><strong> </strong><strong>LAS VEGAS &#8212; CES BOOTH #14018 (January 8, 2018)</strong> &#8211; Today, Nikon Inc. announced its plans for the 2018 Consumer Electronic Show (CES), including a captivating speaker schedule featuring retired astronaut Captain Scott Kelly, as well as the unveiling of the new AF-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR super-telephoto zoom lens. In addition to Nikon’s full lineup of leading products, visitors to the Nikon booth in Central Hall will experience the future of imaging technology and robotics with a demonstration from Mark Roberts Motion Control (MRMC).</p>
<p>For those unable to attend CES, Nikon will livestream the presentations from the Nikon Theater throughout the week. For those interested in tuning into the livestream, please visit <a href="http://www.nikonusa.com/live" target="_blank" rel="noopener">www.nikonusa.com/live</a>.</p>
<p>“The 2018 Consumer Electronics Show provides an opportunity for Nikon to tell our story of innovation on a global scale, and how we can work with consumers and different industries to empower them with ever-changing imaging technologies,” said Kosuke Kawaura, Director of Marketing and Planning, Nikon Inc.</p>
<p><strong>The New AF</strong><strong>-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR</strong><strong> Lens </strong></p>
<p>Nikon will showcase the new AF-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR, a professional-level super-telephoto zoom lens designed for photographing sports and wildlife in stunning clarity. This incredibly versatile addition to the NIKKOR lineup has been updated with the latest Nikon lens technologies for enhanced performance and image quality. Additionally, this new lens features Nikon’s first ever built-in 1.4x teleconverter, and combines the use of a fluorite lens element and durable magnesium alloy construction for decreased weight and improved balance.</p>
<p>The AF-S NIKKOR 180-400mm f/4E TC1.4 FL ED VR lens will be available in March 2018 for a suggested retail price of $12,399.95*. For more information about this NIKKOR lens and other Nikon products, please visit <a href="http://www.nikonusa.com" target="_blank" rel="noopener">www.nikonusa.com</a>.</p>
<p><strong>Captain Scott Kelly to Present at Nikon Booth</strong></p>
<p>Retired astronaut Captain Scott Kelly will present at the Nikon Theater on Tuesday, January 9, sharing his experience as an astronaut, stories of his space missions and how he used photography to document his yearlong mission to the International Space Station with Nikon DSLR cameras. Since returning from his record-breaking stint in space, Captain Kelly’s main mission now is to bring his insights and experiences to audiences all over, and challenge them to embrace risk and fulfill their dreams.</p>
<p><strong>Nikon Innovation with Mark Roberts Motion Control (MRMC)</strong></p>
<p>In addition to the roster of high-performance imaging products that will be on display at the show, Nikon will also be exhibiting the latest in robotic image capture with MRMC (Mark Roberts Motion Control, a Nikon Company). MRMC creates robotic still and video capture solutions for a wide variety of applications from the world’s largest motion control arm to E-commerce systems built to capture with precise detail. Throughout the show, attendees will have the opportunity to experience the live demonstration firsthand and see what this new innovative technology can achieve.</p>
<p><strong>CES 2018 Nikon Theater Presentation Schedule</strong></p>
<p>The Nikon Theater will feature a full schedule of the world’s most inspiring and engaging photographers throughout CES. All presentations will also be livestreamed &#8212; those interested in watching remotely should visit <a href="http://www.nikonusa.com/live" target="_blank" rel="noopener">www.nikonusa.com/live</a> to tune in.</p>
<p><strong><u>Day 1 – Tuesday, January 9 (Show Hours: 10:00 A.M. – 6:00 P.M. PST)</u></strong></p>
<ul>
<li>11:00 &#8211; 11:30 AM: Jerry and Melissa Ghionis &#8211; Soul to Soul: The Soul Society</li>
<li>11:45 &#8211; 12:15 PM: Jen Rozenbaum &#8211; Empowering Women Through Boudoir Photography</li>
<li>12:30 &#8211; 1:30 PM: Captain Scott Kelly &#8211; A Year in Space</li>
<li>1:30 &#8211; 2:30 PM: Captain Scott Kelly Signing</li>
<li>2:45 &#8211; 3:15 PM: Ami Vitale &#8211; The Lens of Nature and Conservation</li>
<li>3:30 &#8211; 4:00 PM: Stacy Pearsall &#8211; The Genesis of Veterans Portrait Project</li>
<li>4:15 &#8211; 4:45 PM: Tamara Lackey &#8211; Beautiful Together: The Power of Photography to Affect Real Change</li>
<li>5:00 &#8211; 5:45 PM: Jim Balog &#8211; The Human Element: A Photographic Journey in the Anthropocene</li>
</ul>
<p><strong> </strong><strong><u>Day 2 – Wednesday, January 10 (Show Hours: 9:00 A.M. – 6:00 P.M. PST)</u></strong></p>
<ul>
<li>10:00 &#8211; 10:30 AM: Jen Rozenbaum &#8211; Top Tips for Posing Any Woman</li>
<li>10:45 &#8211; 11:15 AM: Michelle Valberg &#8211; Wild Creatures, Extreme Conditions</li>
<li>11:30 &#8211; 12:00 PM: Ami Vitale &#8211; The Art and Evolution of Storytelling</li>
<li>12:15 &#8211; 12:45 PM: Joe McNally &#8211; The Color, Quality and Direction of Nikon Speedlights</li>
<li>1:00 &#8211; 1:30 PM: Stacy Pearsall &#8211; Personal Projects: Harnessing Your Talent</li>
<li>1:45 &#8211; 2:15 PM: Dixie Dixon &#8211; The Art and Soul of Fashion Photography</li>
<li>2:30 &#8211; 3:00 PM: Tamara Lackey &#8211; The Joy, Magic and Challenges of Photographing Children</li>
<li>3:15 &#8211; 3:45 PM: Mandy Lea &#8211; Life on the Road as a Landscape Photographer</li>
<li>4:00 &#8211; 4:30 PM: Mathew Jordan Smith &#8211; Five Steps to Success in Photography</li>
<li>4:45 &#8211; 5:15 PM: Lucas Gilman &#8211; Taking the Mystery out of Making Beautiful Time Lapse Movies</li>
</ul>
<p><strong><u>Day 3 – Thursday, January 11 (Show Hours: 9:00 A.M. – 6:00 P.M. PST)</u></strong></p>
<ul>
<li>10:00 &#8211; 10:30 AM: Adam Woodworth &#8211; Cosmic Vison: Capturing the Milky Way and Aurora</li>
<li>10:45 &#8211; 11:15 AM: Deanne Fitzmaurice &#8211; Storytelling with Heart</li>
<li>11:30 &#8211; 12:00 PM: Chris Hershman &#8211; One Man Band: The Art of Making Music Videos</li>
<li>12:15 &#8211; 12:45 PM: Joe McNally &#8211; Big Productions, Small Flash: Air and Ground</li>
<li>1:00 &#8211; 1:30 PM: Deborah Sandidge &#8211; The Art of Travel Photography</li>
<li>1:45 &#8211; 2:15 PM: Neil Ever Osborne &#8211; People, Planet and Protected Places</li>
<li>2:30 &#8211; 3:00 PM: Jerry Ghionis &#8211; Creating Iconic Photography</li>
<li>3:15 &#8211; 3:45 PM: Corey Rich &#8211; Capturing Timeless Home Videos</li>
<li>4:00 &#8211; 4:30 PM: Mike Mezeul II &#8211; Images That Happen When You Connect with Nature</li>
<li>4:45 &#8211; 5:15 PM: Rod Mar &#8211; Secrets to Stunning Sports Images</li>
</ul>
<p><strong><u>Day 4 – Friday, January 12 (Show Hours: 9:00 A.M. – 4:00 P.M. PST)</u></strong></p>
<ul>
<li>11:30 &#8211; 12:00 PM: Joshua Cripps &#8211; Chasing Light: Stories from a Wilderness Photographer</li>
<li>12:15 &#8211; 12:45 PM: Kristi Odom &#8211; The Passion of Wildlife Photography</li>
<li>1:00 &#8211; 1:30 PM: Nicole Holmes &#8211; The Sky is NOT the Limit</li>
<li>1:45 &#8211; 2:15 PM: Charleton Churchill &#8211; Exploring Destination Weddings on Mt. Everest</li>
<li>2:30 &#8211; 3:00 PM: Lindsay Silverman &#8211; One for the Road: Tales of a Traveling Photographer</li>
</ul>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/"></div><!-- AddThis Share Buttons generic via filter on the_content -->    </div><!-- .block-content -->
  </div><!-- .entry-content -->
</article><!-- #post-## -->
			
			<script type="text/javascript">
			window._mNHandle = window._mNHandle || {};
			window._mNHandle.queue = window._mNHandle.queue || [];
			medianet_versionId = "121199"; 
			(function() {
				var sct = document.createElement("script"),
				sctHl = document.getElementsByTagName("script")[0],
				isSSL = 'https:' == document.location.protocol;
				sct.type = "text/javascript";
				sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
				sct.async = "async";
				sctHl.parentNode.insertBefore(sct, sctHl);
			})();
			</script>
			<div id="496788495" class="itemLinks">
				<script type="text/javascript">
				  try {
					   window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("496788495", "730x200", "496788495");
						});
					  }
				  catch (error) {}
				</script>
			</div>

			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- .col-md-8 -->

		<div class="col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<div class="sidebar-ad-block">
    <div id='grid-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos1'); })
</script>
</div>
  </div>
  
    <div class="popular-articles">
      <h3>Popular Articles</h3>
		
				            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/cameras/slrs/5-cameras-that-made-a-splash-in-2017/">                    
                  <img width="300" height="219" src="https://dp-cdn-madavor.netdna-ssl.com/2016/11/sony-a9.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Sony a9" srcset="https://dp-cdn-madavor.netdna-ssl.com/2016/11/sony-a9.jpg 1024w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/sony-a9-300x219.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/sony-a9-419x305.jpg 419w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/cameras/slrs/5-cameras-that-made-a-splash-in-2017/">
                    5 Cameras That Made A Splash In 2017                  </a> 
                </h4>
                <div class="deck">
                                      It has been an exciting year for photographers, with the major manufacturers releasing excellent new cameras, from DSLRs to mirrorless to premium compacts                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">                    
                  <img width="200" height="300" src="https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Cross-lighting22 by Tom Bol" srcset="https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol.jpg 1500w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol-200x300.jpg 200w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol-683x1024.jpg 683w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol-1200x1798.jpg 1200w, https://dp-cdn-madavor.netdna-ssl.com/2016/11/CrossLighting22_Bol-204x305.jpg 204w" sizes="(max-width: 200px) 100vw, 200px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">
                    Cross-Lighting                  </a> 
                </h4>
                <div class="deck">
                                      The silver bullet of lighting solves some difficult photographic problems.                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">                    
                  <img width="300" height="172" src="https://dp-cdn-madavor.netdna-ssl.com/2017/11/macro-dpmag-lead.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="macro photography" srcset="https://dp-cdn-madavor.netdna-ssl.com/2017/11/macro-dpmag-lead.jpg 900w, https://dp-cdn-madavor.netdna-ssl.com/2017/11/macro-dpmag-lead-300x172.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2017/11/macro-dpmag-lead-533x305.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">
                    5 Top Guides To Becoming A Better Macro Photographer                  </a> 
                </h4>
                <div class="deck">
                                      It doesn’t take too much expertise to make creative images of the world that exists just outside our perception, just patience and the right tools and techniques                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		    

    </div> <!-- .popular-articles -->
  
  <div class="sidebar-ad-block">
    <div id='grid-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos2'); })
</script>
</div>
  </div>
  
  <div class="newsletter-block well">
    <h3><span class="fw-light">Newsletter</span> <span class="fw-semibold">Sign Up</span></h3>
    <div class="newsletter-tagline">Keep up to date with all our latest news!</div>
	<a href="//www.dpmag.com/newsletter/" class="btn btn-primary"><button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Subscribe</button></a>
	  </div>

  <!-- Facebook Block -->
  <div class="fb-wrap">
    <div class="fb-page" data-href="https://www.facebook.com/dpmag/" data-tabs="timeline" data-width="300" data-height="525" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dpmag/"><a href="https://www.facebook.com/dpmag/">Digital Photo Mag</a></blockquote></div></div>
  </div>
  <div id="adblock-3" class="sidebar-ad-block">
    <div id='grid-pos3' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos3'); })
</script>
</div>
  </div>
  <div id="adblock-4" class="sidebar-ad-block">
      </div>
</aside><!-- #secondary -->
		</div><!-- .col-md-4 -->

	</div><!-- .row --> 

		
		</div><!-- .footer-subscribe -->
	
	<div class="ad-block-footer">
		<div id='bottom-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('bottom-pos2'); })
</script>
</div>
	</div>
	
	</div><!-- #content .container -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="other-pubs">
				<a href="http://www.hdvideopro.com" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/hdvideo.png" alt="Visit HDVideo Pro" /></a><a href="http://www.digitalphotopro.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/dpp.png" alt="Visit Digital Photo Pro" /></a><a href="http://www.outdoorphotographer.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/op.png" alt="Visit Outdoor Photographer" /></a>
			</div>
			<nav id="footer-navigation" class="main-navigation" role="navigation">
			    <div class="menu-footer-navigation-container"><ul id="footer-menu" class="menu"><li id="menu-item-39223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39223"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101175"><a href="https://www.dpmag.com/subscribe/">Subscribe</a></li>
<li id="menu-item-39225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39225"><a href="https://www.dpmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39227"><a target="_blank" href="http://store.wernerpublishing.com/digital-photo.html">Back Issues</a></li>
<li id="menu-item-39226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39226"><a href="https://www.dpmag.com/contact/">Contact Us</a></li>
<li id="menu-item-94296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94296"><a href="https://www.dpmag.com/advertise/">Advertise</a></li>
</ul></div>			</nav>
			<div class="site-info">
	  			Copyright &copy; 2018 Digital Photo Magazine. All Rights Reserved.
	  		</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.dpmag.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fnews%2Fnikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/?action=register">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.dpmag.com/wp-login.php?action=lostpassword&redirect_to=https://www.dpmag.com/news/nikon-introduces-af-s-nikkor-180-400mm-f4e-tc1-4-fl-ed-vr/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->

<div id='onebyone' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('onebyone'); })
</script>
</div>
<div id='skin' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('skin'); })
</script>
</div>
<div id='div-ad-mobile-fixed' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('div-ad-mobile-fixed'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_U1hfHlPU0GwfrsrceozwL5g1');</script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menu

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-21" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/how-to" class="responsive-menu-item-link">How To<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/shooting/" class="responsive-menu-item-link">Shooting</a></li><li id="responsive-menu-item-47" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/processing/" class="responsive-menu-item-link">Processing</a></li><li id="responsive-menu-item-49" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/how-to" class="responsive-menu-item-link">All How To</a></li></ul></li><li id="responsive-menu-item-92595" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/your-best-shot/" class="responsive-menu-item-link">Galleries</a></li><li id="responsive-menu-item-24" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/cameras" class="responsive-menu-item-link">Cameras<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-92597" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"><a href="https://www.dpmag.com/cameras/slrs/" class="responsive-menu-item-link">DSLRs</a></li><li id="responsive-menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"><a href="https://www.dpmag.com/cameras/mirrorless/" class="responsive-menu-item-link">Mirrorless</a></li><li id="responsive-menu-item-52" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/cameras" class="responsive-menu-item-link">All Cameras</a></li></ul></li><li id="responsive-menu-item-25" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/gear" class="responsive-menu-item-link">Gear<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-54" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/lenses/" class="responsive-menu-item-link">Lenses</a></li><li id="responsive-menu-item-55" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/lighting/" class="responsive-menu-item-link">Lighting</a></li><li id="responsive-menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/accessories/" class="responsive-menu-item-link">Accessories</a></li><li id="responsive-menu-item-56" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/software" class="responsive-menu-item-link">Software</a></li><li id="responsive-menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/gear" class="responsive-menu-item-link">All Gear</a></li></ul></li><li id="responsive-menu-item-26" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Columns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-58" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/point-of-focus/" class="responsive-menu-item-link">Shutter Sisters</a></li><li id="responsive-menu-item-59" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/quick-fix/" class="responsive-menu-item-link">Quick Fix</a></li><li id="responsive-menu-item-61" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.dpmag.com/columns/toolbox/" class="responsive-menu-item-link">Toolbox</a></li><li id="responsive-menu-item-62" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/tip-of-the-week/" class="responsive-menu-item-link">Tip of the Week</a></li></ul></li><li id="responsive-menu-item-27" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/editors-choice" class="responsive-menu-item-link">Editors&#8217; Choice</a></li><li id="responsive-menu-item-28" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/photo-contests" class="responsive-menu-item-link">Contests<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-103101" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/black-and-white/" class="responsive-menu-item-link">Black And White 2017</a></li><li id="responsive-menu-item-98762" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/9th-annual-your-best-shot/" class="responsive-menu-item-link">9th Annual Your Best Shot</a></li><li id="responsive-menu-item-92718" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/sports-and-leisure/" class="responsive-menu-item-link">Sports and Leisure</a></li><li id="responsive-menu-item-92719" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/taken-with-tamron/" class="responsive-menu-item-link">Taken With Tamron</a></li><li id="responsive-menu-item-92716" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/landscapes/" class="responsive-menu-item-link">Landscapes</a></li><li id="responsive-menu-item-92720" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/travel-scenics/" class="responsive-menu-item-link">Travel &#038; Scenics</a></li><li id="responsive-menu-item-92721" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/weddings-events/" class="responsive-menu-item-link">Weddings &#038; Events</a></li><li id="responsive-menu-item-92717" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/people-and-portraits/" class="responsive-menu-item-link">People and Portraits</a></li></ul></li><li id="responsive-menu-item-29" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/news" class="responsive-menu-item-link">News</a></li><li id="responsive-menu-item-30" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/blog" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-101176" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.dpmag.com/subscribe/" class="responsive-menu-item-link">Subscribe<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-32" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dpmag.com/newsletter/" class="responsive-menu-item-link">eNewsletter</a></li><li id="responsive-menu-item-101177" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dpmag.com/subscribe/" class="responsive-menu-item-link">Magazine</a></li><li id="responsive-menu-item-35" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/MDM/app/live/subscriptions?org=MDM&#038;publ=D1&#038;key_code=ICGIFD1&#038;type=S" class="responsive-menu-item-link">Give a Gift</a></li><li id="responsive-menu-item-36" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://ssl.drgnetwork.com/ecom/mdm/app/live/subcustserv?org=MDM&#038;publ=D1&#038;php=Y&#038;pagemode=start" class="responsive-menu-item-link">Customer Service</a></li><li id="responsive-menu-item-39" class="appstore menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://itunes.apple.com/us/app/digital-photo/id838893185?" class="responsive-menu-item-link">App Store</a></li><li id="responsive-menu-item-40" class="kindle menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.amazon.com/Digital-Photo/dp/B007MT0Z34/ref=sr_1_1?s=digital-text&#038;ie=UTF8&#038;qid=1350497561&#038;sr=1-1&#038;keywords=digital+photo" class="responsive-menu-item-link">Kindle</a></li><li id="responsive-menu-item-41" class="zinio menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://www.zinio.com/checkout/publisher/?productId=500617293&#038;offer=500374787&#038;bd=1&#038;pss=1" class="responsive-menu-item-link">Zinio</a></li><li id="responsive-menu-item-42" class="nook menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://search.barnesandnoble.com/Digital-Photo/Werner-Publishing-Corporation/e/2940043960979" class="responsive-menu-item-link">Nook</a></li><li id="responsive-menu-item-43" class="google menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://play.google.com/store/magazines/details/Digital_Photo?id=CAow7IqcAQ&#038;feature=search_result" class="responsive-menu-item-link">Google</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.dpmag.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2102906-2","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-577505c25b3107b927a394bbc3916035","page_info":{"template":"posts","post_type":"news"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533479880d84c621" async="async"></script><script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52451/script.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/comment-reply.min.js?ver=439dea2f1e924420fa6e7d59732c956a'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"106339","ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/wp-embed.min.js?ver=439dea2f1e924420fa6e7d59732c956a'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script>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</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>