<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<!-- BEGIN UNICONSENT -->
	<script type="text/javascript">
		  window._unic_start = true;
		  window.__cmp = window.__cmp || function () {
			window.__cmp.commandQueue = window.__cmp.commandQueue || [];
			window.__cmp.commandQueue.push(arguments);
		  };
		  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
		  window.__cmp.receiveMessage = function (event) {
			var data = event && event.data && event.data.__cmpCall;
			if (data) {
			  var callId = data.callId, command = data.command, parameter = data.parameter;
			  window.__cmp.commandQueue.push({
				callId: callId, command: command, parameter: parameter, event: event
			  });
			}
		  };
		  if(window.attachEvent) {
			window.attachEvent("onmessage", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  } else {
			window.addEventListener("message", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  }
		  function addLocatorFrame() {
			if (!window.frames['__cmpLocator']) {
			  if (document.body) {
				var frame = document.createElement('iframe');
				frame.style.display = 'none';
				frame.name = '__cmpLocator';
				document.body.appendChild(frame);
			  } else {
				setTimeout(addLocatorFrame, 5);
			  }
			}
		  }
		  addLocatorFrame();
		  window.__uspapi = window.__uspapi || function () {
			  window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
			  window.__uspapi.commandQueue.push(arguments);
		  };
		  window.__uspapi.receiveMessage = function (event) {
			  var data = event && event.data && event.data.__uspapiCall;
			  if (data) {
				  var callId = data.callId, command = data.command, parameter = data.parameter;
				  window.__uspapi.commandQueue.push({
					  callId: callId, command: command, parameter: parameter, event: event
				  });
			  }
		  };
		  if(window.attachEvent) {
			  window.attachEvent("onmessage", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  } else {
			  window.addEventListener("message", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  }
		  function addLocatorFrameUSP() {
			  if (!window.frames['__uspapiLocator']) {
				  if (document.body) {
					  var frame = document.createElement('iframe');
					  frame.style.display = 'none';
					  frame.name = '__uspapiLocator';
					  document.body.appendChild(frame);
				  } else {
					  setTimeout(addLocatorFrameUSP, 5);
				  }
			  }
		  }
		  addLocatorFrameUSP();
	</script>
	<script async src='https://cmp.uniconsent.com/t/7b03990839.cmp.js'></script>
<!-- END UNICONSENT --><!-- TradeDoubler site verification 3128183 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dpmag.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/favicon.ico">
<!-- TypeKit Fonts -->
<script src="https://use.typekit.net/hxu2soy.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'userid': '',
	'PrimaryCategory': 'Hobbies & Interests>Arts and Crafts>Photography',
	'SecondaryCategory': '',
	'Topics': '',
	'PHV_SkillLevel': ''
}];
</script>
<!-- BEGIN ControlTag for DPH -->
<script class='kxct' data-id='t50zw8ilr' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t50zw8ilr.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>6 Tips for Great Family Photo Portraits During the Holidays - Digital Photo Magazine</title>
	<meta name="description" content="The holidays are the perfect time to capture photos with loved ones. Photographer Tamara Lackey shares six tips for great family portraits" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="6 Tips for Great Family Photo Portraits During the Holidays - Digital Photo Magazine" />
	<meta property="og:description" content="The holidays are the perfect time to capture photos with loved ones. Photographer Tamara Lackey shares six tips for great family portraits" />
	<meta property="og:url" content="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/" />
	<meta property="og:site_name" content="Digital Photo Magazine" />
	<meta property="article:modified_time" content="2021-11-17T17:20:02+00:00" />
	<meta property="og:image" content="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="955" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dpmag.com/#website","url":"https://www.dpmag.com/","name":"Digital Photo Magazine","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.dpmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/#primaryimage","inLanguage":"en-US","url":"https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey.jpg","width":1500,"height":955,"caption":"Photo of a family portrait"},{"@type":"WebPage","@id":"https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/#webpage","url":"https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/","name":"6 Tips for Great Family Photo Portraits During the Holidays - Digital Photo Magazine","isPartOf":{"@id":"https://www.dpmag.com/#website"},"primaryImageOfPage":{"@id":"https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/#primaryimage"},"datePublished":"2021-11-17T17:01:43+00:00","dateModified":"2021-11-17T17:20:02+00:00","description":"The holidays are the perfect time to capture photos with\u00a0loved ones. Photographer Tamara Lackey shares six tips for great family portraits","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Feed" href="https://www.dpmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Comments Feed" href="https://www.dpmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; 6 Tips for Great Family Photo Portraits During the Holidays Comments Feed" href="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dpmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpa-css-css'  href='https://www.dpmag.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dpmag.com/wp-includes/css/dist/block-library/style.min.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.dpmag.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/style.css?ver=1539178810' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/underscores.css?ver=1539178820' type='text/css' media='all' />
<link rel='stylesheet' id='mdv-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/dpmag.css?ver=1621013075' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/colorbox.css?ver=1539178822' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.dpmag.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.dpmag.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.dpmag.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=1cf7f240da46634f0162ca8d740bf6dd' type='text/css' media='all' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=1cf7f240da46634f0162ca8d740bf6dd' id='stripe-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mdv-functions-js-extra'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php","voteNonce":"4ded073c34","favoriteNonce":"9423ec6530","unFavoriteNonce":"b4ac6018f2","uploadNonce":"4e385d6d91"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='mdv-functions-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/accordion-init.js?ver=9999' id='accordion-init-js'></script>
<link rel="https://api.w.org/" href="https://www.dpmag.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dpmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dpmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.dpmag.com/?p=151770' />
<link rel="alternate" type="application/json+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #0091c6;
	border-color: #0091c6;
}
</style>
<!-- <meta name="NextGEN" version="3.2.15" /> -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dpmagazine">
		<meta name="twitter:creator" content="@dpmagazine">
		<meta name="twitter:title" content="6 Tips for Great Family Photo Portraits During the Holidays">
		<meta name="twitter:description" content="The holidays are the perfect time to capture photos with loved ones. Photographer Tamara Lackey shares six tips for great family portraits">
		<meta name="twitter:image" content="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1024x652.jpg">
	<!-- Begin Google Ad Manager -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var LBorSLB  = googletag.sizeMapping().addSize([992, 0], [[728, 90], [970, 90], [970,250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var LBonly   = googletag.sizeMapping().addSize([992, 0], [728, 90]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var SLBonly  = googletag.sizeMapping().addSize([992, 0], [[970, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var BOXorHPU = googletag.sizeMapping().addSize([992, 0], [[300, 250], [300, 600]]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var BOXonly  = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var HPUonly  = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [728, 90],'in-content-1').setTargeting('pos','in-content-1').defineSizeMapping(LBonly).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [728, 90],'in-content-2').setTargeting('pos','in-content-2').defineSizeMapping(LBonly).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [[300,250],[300,600]],'right-rail-1').setTargeting('pos','right-rail-1').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [[300,250],[300,600]],'right-rail-2').setTargeting('pos','right-rail-2').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [[300,250],[300,600]],'right-rail-3').setTargeting('pos','right-rail-3').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', ['fluid'], 'native-1').setTargeting('pos','native-article-1').addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [1, 1], '1x1').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/dpmag.tmus/how-to/shooting', 'oop').setTargeting('pos','oop').addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [[728,90],[970,90],[970,250]],'header-1').setTargeting('pos','header-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.defineSlot('/8842/dpmag.tmus/how-to/shooting', [[728,90],[970,90],[970,250]],'footer-1').setTargeting('pos','footer-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('T',['/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/','/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays']);
googletag.enableServices();
});
</script>
<!-- End Google Ad Manager -->
	<script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var ad_name = event.slot.getSlotElementId();
			if( ad_name == 'native-1' ) {
				console.log(' Ad: ' + ad_name +  ' was rendered');
				document.getElementById('the-native-ad').style.display = 'inherit';
				document.getElementById('the-content').style.display = 'none';
				console.log(' Show Native, hide content ');
			}
		});
		});
	</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.dpmag.com/wp-admin/admin-ajax.php"}</script><link rel="amphtml" href="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/amp/"><style>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</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB3P4F');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Ads: 1054471301 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1054471301"></script>
	<script>
	 window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'AW-1054471301');
	</script>
	<!-- LiveConnectTag for advertisers -->
	  <script type="text/javascript" src="//b-code.liadm.com/a-05iq.min.js" async="true" charset="utf-8"></script>
	<!-- LiveConnectTag for advertisers -->
</head>

<body class="how-to-template-default single single-how-to postid-151770 desktop group-blog responsive-menu-slide-left">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB3P4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">	

		<div class="container header-bar clearfix">
		  <div class="row">
		    <div class="col-md-12">
					<div class="site-branding">
					  <div class="site-logo">
					    <a href="https://www.dpmag.com">
								<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/logo.png" alt"Digital Photo Mag">
							</a>
						</div>
					</div><!-- .site-branding -->					
					<div class="btns-access">
																				<a href="https://www.dpmag.com/user-login" class="btn btn-red btn-sm">Log In / Register</a>
											</div><!-- .btns-access -->
<!--
					<div class="header-subscribe">
						<a href="/subscribe/"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/subnsave.png" alt"Subscribe to Digital Photo Mag"></a>
					</div>
-->
					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>					</div>
				</div>
			</div><!-- .site-branding -->			
		</div><!-- .container -->

		<div class="alt-header-bar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
					  <div class="btns-access-alt">
														<a href="https://www.dpmag.com/wp-login.php" class="btn btn-red btn-sm">Log In</a>
							<a href="/wp-login.php?action=register" class="btn btn-red btn-sm">Register</a>
													</div><!-- .btns-access -->
						<div class="header-search-alt">
							<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>						</div>
					</div>
				</div>
			</div>
		</div><!-- .alt-header-bar -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
		  <div class="container">
			  <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21"><a href="/how-to">How To</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category current-how-to-ancestor current-menu-parent current-how-to-parent menu-item-48"><a href="https://www.dpmag.com/how-to/shooting/">Shooting</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-47"><a href="https://www.dpmag.com/how-to/processing/">Processing</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/how-to">All How To</a></li>
</ul>
</li>
<li id="menu-item-92595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92595"><a href="/your-best-shot/">Galleries</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a href="/cameras">Cameras</a>
<ul class="sub-menu">
	<li id="menu-item-92597" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-92597"><a href="https://www.dpmag.com/cameras/slrs/">DSLRs</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-51"><a href="https://www.dpmag.com/cameras/mirrorless/">Mirrorless</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/cameras">All Cameras</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/gear">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-54"><a href="https://www.dpmag.com/gear/lenses/">Lenses</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-55"><a href="https://www.dpmag.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-53"><a href="https://www.dpmag.com/gear/accessories/">Accessories</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="/software">Software</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/gear">All Gear</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/photo-challenges/">Photo Challenges</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/photo-contests">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-151499" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-151499"><a href="https://www.dpmag.com/photo-contests/black-and-white/">Black &#038; White</a></li>
	<li id="menu-item-149018" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-149018"><a href="https://www.dpmag.com/photo-contests/your-best-shot/">Your Best Shot</a></li>
	<li id="menu-item-145332" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-145332"><a href="https://www.dpmag.com/photo-contests/street-scene/">Street Scene</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-142491"><a href="https://www.dpmag.com/photo-contests/the-face/">The Face</a></li>
	<li id="menu-item-131064" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-131064"><a href="https://www.dpmag.com/photo-contests/feather-focus/">Feather Focus</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/news">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/blog">Blog</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.dpmag.com/newsletter/">eNewsletter</a></li>
</ul></div>			</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="ad-block-header">
		<div class="ad-advertisement-vertical">
				<div id='header-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('header-1'); })
		</script>
		</div>
			</div>
	</div>

	<div id="content" class="site-content container">


	<div class="row">

	  <div class="col-md-8">

		<!-- Begin TOTW Sponsor -->
		<!---->
		<!-- End TOTW Sponsor -->

		
<article id="post-151770" class="post-151770 how-to type-how-to status-publish has-post-thumbnail hentry how-to-category-shooting">
  <header class="entry-header">
	    <!-- .entry-meta -->
    <h1 class="entry-title">6 Tips for Great Family Photo Portraits During the Holidays</h1>    <!--
    <div class="entry-deck">
              Photographer Tamara Lackey shares advice on photographing loved ones          </div>
    -->
    <div class="entry-author">
            	By Tamara Lackey          </div>	
    			<div class="entry-date" style="font-size:14px;">
				Published November 17, 2021			</div>
		         
    <div class="entry-meta">
	    	    Published in <a href="https://www.dpmag.com/how-to/">How To</a>
    </div>
      
	  </header><!-- .entry-header -->

  <div class="entry-content">
    <div class="feat-img feat-img--single img-bdr-1">
        		<img width="1500" height="955" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey.jpg" class="attachment-custom-size size-custom-size wp-post-image" alt="Photo of a family portrait" loading="lazy" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-300x191.jpg 300w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1024x652.jpg 1024w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1200x764.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-479x305.jpg 479w" sizes="(max-width: 1500px) 100vw, 1500px" />   
    </div>
    <div class="block-content">
      <div class="at-above-post addthis_tool" data-url="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/"></div><p><em>Editor’s Note: This family portrait photography how-to from professional photographer Tamara Lackey is part of a monthly series on Digital Photo where top pros from <a href="https://www.nikonusa.com/en/learn-and-explore/nikon-ambassadors/index.page" target="_blank" rel="noopener">Nikon USA’s Ambassadors program</a>&nbsp;share their simple tips, tricks, and advice on how to be a better photographer.</em></p>
<p>The holiday season is upon us and that means it’s&nbsp;the perfect time to capture portraits with&nbsp;loved ones!&nbsp;Family group photos are a great way to cherish memories and reflect back on special days.</p>
<p>Even better, it’s easy to take your family photo portraits to the next level with some simple photography advice. Here are my six top tips for capturing priceless photos with family and friends this holiday season.</p>
<p><img loading="lazy" class="size-full wp-image-151775 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1.jpg" alt="Photo of a mother daughter portrait" width="1500" height="924" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1-300x185.jpg 300w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1-1024x631.jpg 1024w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1-1200x739.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-1-495x305.jpg 495w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><!-- Begin JWPlayer Video Ad -->
<style> .jwplayer { margin-bottom: 30px; } </style><div id='player'></div>
<script src='https://content.jwplatform.com/libraries/x1hbPM80.js'></script>
<script type='text/javascript'>
	jwplayer('player').setup({
		width: '100%',
		aspectratio: '16:9',
		autostart: 'viewable',
		mute: true,
		sources: [{file: 'https://www.dpmag.com/wp-content/uploads/videos/blank.mp4'}],
   advertising: {
   	client: 'googima',
   	schedule: {
   		'adbreak-preroll': {
   			offset: 'pre',
   			tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/8842/dpmag.tmus/&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1',
				}
			}
		}
	})
 .on('adError',    () => { document.getElementById('player').style.display = 'none'; console.log( 'No video ad; Collapse player' ); })
 .on('adComplete', () => { document.getElementById('player').style.display = 'none'; console.log( 'Done playing; Collapse player' ); });
</script>
<!-- End JWPlayer Video Ad -->

<h2>#1 Treat your group as individuals to get their attention</h2>
<p>Families&nbsp;always love the one&nbsp;image&nbsp;where they&nbsp;are&nbsp;all facing&nbsp;the camera, and everyone looks good.&nbsp;However,&nbsp;capturing this moment&nbsp;authentically&nbsp;is far more difficult than you would expect.&nbsp;With today’s&nbsp;cameras,&nbsp;you can shoot generously,&nbsp;making it easier to&nbsp;interact with each family member differently. These interactions can create more opportunities for spontaneous, genuine laughs and smiles. These are the photos&nbsp;that&nbsp;every family loves&nbsp;and tends to purchase.</p>
<p>One&nbsp;helpful&nbsp;tactic is to&nbsp;call&nbsp;each family member by their&nbsp;name in&nbsp;the&nbsp;order&nbsp;of how they’re posed&nbsp;and&nbsp;state something&nbsp;I&nbsp;know about them. This&nbsp;technique&nbsp;typically&nbsp;works for adults and&nbsp;will catch&nbsp;their&nbsp;attention,&nbsp;eliciting&nbsp;engaged expressions.&nbsp;For younger kids,&nbsp;I grab&nbsp;their attention by saying,&nbsp;with mock seriousness,&nbsp;“don’t look at me until I say your name…”&nbsp;which allows me to capture&nbsp;a&nbsp;burst&nbsp;of three&nbsp;amazing&nbsp;shots.&nbsp;These techniques help you gain alertness without anyone in the group zoning out or losing interest.&nbsp;</p>
<p><img loading="lazy" class="size-full wp-image-151776 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2.jpg" alt="Photo of a mother son portrait" width="1500" height="1001" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2-300x200.jpg 300w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2-1024x683.jpg 1024w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2-1200x801.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-2-457x305.jpg 457w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<h2>#2 Embrace the cheese</h2>
<p>It’s extremely valuable to have images where individuals in the family are interacting in an authentic way. For example,&nbsp;ask&nbsp;a mother and daughter&nbsp;to&nbsp;look into each other’s eyes without breaking eye contact. It sparks laughter and creates amazing interactive and genuine smiles because they felt awkward or weird.&nbsp;These photos show&nbsp;true&nbsp;reactions&nbsp;– and even though&nbsp;it seems&nbsp;cheesy&nbsp;in the&nbsp;moment, it’s&nbsp;always&nbsp;one of the favorite images.&nbsp;&nbsp;</p>
<p><img loading="lazy" class="size-full wp-image-151777 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3.jpg" alt="Photo of kids with dog portrait" width="1500" height="1785" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3-252x300.jpg 252w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3-861x1024.jpg 861w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3-1200x1428.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3-256x305.jpg 256w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-3-1291x1536.jpg 1291w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id='in-content-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-1');})
</script>
</div>
</div>
</div>

<h2>#3 Choose the right lens</h2>
<p>There are quite a number&nbsp;of lenses to choose from, but I&nbsp;typically love to step back further and&nbsp;use&nbsp;a longer lens for&nbsp;a flattering&nbsp;effect. I am obsessed with the&nbsp;NIKKOR AF-S&nbsp;105&nbsp;f/1.4E ED&nbsp;for&nbsp;photographing&nbsp;larger families&nbsp;or the&nbsp;NIKKOR Z&nbsp;70-200mm&nbsp;f/2.8 VR S,&nbsp;both&nbsp;are lenses that make it easy to take a few paces back.&nbsp;Stepping back and shooting with these lenses creates incredible&nbsp;bokeh, and&nbsp;provides and&nbsp;optical quality,&nbsp;which&nbsp;takes&nbsp;the photo&nbsp;to another&nbsp;level.&nbsp;If I’m&nbsp;indoors and&nbsp;can’t&nbsp;use&nbsp;one of the&nbsp;longer lenses, then I’ll grab the&nbsp;NIKKOR Z&nbsp;24-70mm f/2.8&nbsp;S&nbsp;that’s currently paired with my Z 7II.&nbsp;</p>
<p><img loading="lazy" class="size-full wp-image-151778 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4.jpg" alt="Photo of a children portrait" width="1500" height="981" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4-300x196.jpg 300w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4-1024x670.jpg 1024w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4-1200x785.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-4-466x305.jpg 466w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<h2>#4 Keep your focal plane in mind by keeping the family together</h2>
<p>When photographing a&nbsp;group, keep&nbsp;them all on&nbsp;the same focal plane.&nbsp;A&nbsp;simple way to do this is to&nbsp;imagine&nbsp;a family of&nbsp;5&nbsp;with a&nbsp;sheet of glass in front of them&nbsp;and&nbsp;make sure&nbsp;all of their noses are on the same plane. Of course, you don’t want them all right next to each other &#8211; they should still be naturally posed, just not notably closer or farther than the rest of the family.</p>
<p>When you do that, you can shoot&nbsp;extremely&nbsp;shallow,&nbsp;with all eyes in focus.&nbsp;I have&nbsp;photographed&nbsp;families of&nbsp;seven&nbsp;at&nbsp;an aperture of&nbsp;f/2.8,&nbsp;which showed&nbsp;stunning results, but you need to plan&nbsp;ahead in order&nbsp;to get that depth of field &#8211; and, certainly, shoot from a farther distance away.</p>
<p><img loading="lazy" class="size-full wp-image-151779 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5.jpg" alt="Photo of a puppy portrait" width="1500" height="1551" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5-290x300.jpg 290w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5-990x1024.jpg 990w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5-1200x1241.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5-295x305.jpg 295w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-5-1485x1536.jpg 1485w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id='in-content-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-2');})
</script>
</div>
</div>
</div>

<h2>#5 Include a unique angle of your furry friend</h2>
<p>It’s important to capture that special bond between a pet and their person, but I&nbsp;also&nbsp;love&nbsp;the idea&nbsp;of&nbsp;getting&nbsp;an&nbsp;expressive&nbsp;and interactive&nbsp;shot&nbsp;of just the&nbsp;pet. I recently&nbsp;photographed a&nbsp;series of puppies and put it together as a composite,&nbsp;and I’ve had great fun photographing dogs or puppies wiggling on their&nbsp;back.&nbsp;I’ll shoot these images&nbsp;using the&nbsp;NIKKOR Z&nbsp;24-70mm f/2.8&nbsp;and composed&nbsp;with an articulating LCD&nbsp;screen.&nbsp;It’s&nbsp;so much fun,&nbsp;and you get the coolest&nbsp;expressions&nbsp;from them.
<p>Sometimes you might want to capture a more intimate bond.&nbsp;Every family member has a pet that is drawn to them,&nbsp;and it can be magical to&nbsp;capture a photo&nbsp;of the pet with&nbsp;their&nbsp;person.&nbsp;
<p><img loading="lazy" class="size-full wp-image-151780 aligncenter" src="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6.jpg" alt="Photo of a girl portrait" width="1500" height="1000" srcset="https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6.jpg 1500w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6-300x200.jpg 300w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6-1024x683.jpg 1024w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6-1200x800.jpg 1200w, https://cdn3.dpmag.com/2021/11/Family-Portrait-Photography-Tips-Lackey-6-458x305.jpg 458w" sizes="(max-width: 1500px) 100vw, 1500px" />
<h2>#6 Take them to the edge</h2>
<p>Lighting is key, especially when shooting indoors.&nbsp;Looking at holiday&nbsp;family&nbsp;portraits,&nbsp;lighting is&nbsp;always&nbsp;the first thing&nbsp;that grabs my attention.&nbsp;The simplest tip is to&nbsp;have your subjects&nbsp;stand&nbsp;facing&nbsp;a&nbsp;window; open up the door of&nbsp;the&nbsp;home and clear out the furniture&nbsp;to make for a simple natural light studio.
<p>If you are shooting with a flash, you can achieve clean and simple lighting by pointing at a white or light ceiling. Doing this will give you a nice soft bounce.&nbsp;When shooting in the shade,&nbsp;find that&nbsp;line&nbsp;right in between&nbsp;where you are in full sun or full shade and bring your family close to that line.&nbsp;This way&nbsp;they&nbsp;won’t&nbsp;be squinting,&nbsp;yet&nbsp;you get the sunlit look&nbsp;without&nbsp;having to provide more light.&nbsp;
<h3>About Tamara Lackey</h3>
<p>Tamara Lackey is a renowned professional photographer, Nikon Ambassador, speaker, author and&nbsp;program host. Her authentic photography, from children’s portraits to humanitarian photography, is praised within her industry and published internationally. Her work is featured in a myriad&nbsp;of major media outlets, from popular magazines to entertainment sites to talk shows. Her recent projects include her recently published&nbsp;<a href="https://tamaralackey.com/product/bundle-three-playbooks-tamara-lackey/" target="_blank" rel="noopener">The Posing Playbook</a>, and she is a devoted animal lover and founder of the&nbsp;<a href="https://beautifultogethersanctuary.com/" target="_blank" rel="noopener">Beautiful Together Animal Sanctuary,</a>&nbsp;a&nbsp;non-profit that rescues at-risk animals from shelters or inhumane conditions. Follow her at&nbsp;<a href="https://tamaralackey.com/" target="_blank" rel="noopener">tamaralackey.com</a>, on IG: <a href="https://www.instagram.com/tamaralackey/?hl=en" target="_blank" rel="noopener">@tamaralackey</a>, and Twitter: <a href="https://twitter.com/tamaralackey" target="_blank" rel="noopener">@TamaraLackey</a>.
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/"></div><!-- AddThis Share Buttons generic via filter on the_content -->    </div><!-- .block-content -->
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- RELATED ARTICLES -->
<div class="ra-main-wrapper">
<header class="ra-header">
	<h2 class="ra-header_heading">Related Articles</h2>
</header>
<div class="clearfix">
	
	 <div class="ra-article-row"> 				<div class="ra-article-wrapper">
					<article id="post-150383" class="post-150383 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/mixing-flash-and-ambient-light/"><img width="640" height="427" src="https://cdn3.dpmag.com/2021/10/2021_10_11_Mixing-Flash.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Mixing Flash And Ambient Light" loading="lazy" title="Mixing Flash And Ambient Light" srcset="https://cdn3.dpmag.com/2021/10/2021_10_11_Mixing-Flash.jpg 1024w, https://cdn3.dpmag.com/2021/10/2021_10_11_Mixing-Flash-300x200.jpg 300w, https://cdn3.dpmag.com/2021/10/2021_10_11_Mixing-Flash-457x305.jpg 457w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/mixing-flash-and-ambient-light/" rel="bookmark" class="ra-title-link">Mixing Flash And Ambient Light</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-151409" class="post-151409 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/bridge-or-lightroom-which-one-should-i-use/"><img width="640" height="366" src="https://cdn3.dpmag.com/2021/11/2021_11_08-A-Lightroom.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Bridge Or Lightroom: Which One Should I Use?" loading="lazy" title="Bridge Or Lightroom: Which One Should I Use?" srcset="https://cdn3.dpmag.com/2021/11/2021_11_08-A-Lightroom.jpg 1024w, https://cdn3.dpmag.com/2021/11/2021_11_08-A-Lightroom-300x172.jpg 300w, https://cdn3.dpmag.com/2021/11/2021_11_08-A-Lightroom-533x305.jpg 533w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/bridge-or-lightroom-which-one-should-i-use/" rel="bookmark" class="ra-title-link">Bridge Or Lightroom: Which One Should I Use?</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-151546" class="post-151546 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/shooting/dont-make-this-beginner-photography-mistake/"><img width="640" height="360" src="https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake-1024x576.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Don&#8217;t Make This Beginner Photography Mistake" loading="lazy" title="Don&#8217;t Make This Beginner Photography Mistake" srcset="https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake-1024x576.jpg 1024w, https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake-300x169.jpg 300w, https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake.jpg 1500w, https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake-1200x675.jpg 1200w, https://cdn3.dpmag.com/2021/11/Beginner-Landscape-Mistake-542x305.jpg 542w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/shooting/dont-make-this-beginner-photography-mistake/" rel="bookmark" class="ra-title-link">Don&#8217;t Make This Beginner Photography Mistake</a>								
						</div>
					</article>
				</div>
				 </div>  <div class="ra-article-row"> 				<div class="ra-article-wrapper">
					<article id="post-151265" class="post-151265 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/a-photoshop-tip-for-luminous-skin/"><img width="640" height="427" src="https://cdn3.dpmag.com/2021/10/A-Red-Channel-Retouching-After.jpg" class="ra-image-w ra-image-h wp-post-image" alt="A Photoshop Tip For Luminous Skin" loading="lazy" title="A Photoshop Tip For Luminous Skin" srcset="https://cdn3.dpmag.com/2021/10/A-Red-Channel-Retouching-After.jpg 1024w, https://cdn3.dpmag.com/2021/10/A-Red-Channel-Retouching-After-300x200.jpg 300w, https://cdn3.dpmag.com/2021/10/A-Red-Channel-Retouching-After-457x305.jpg 457w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/tip-of-the-week/a-photoshop-tip-for-luminous-skin/" rel="bookmark" class="ra-title-link">A Photoshop Tip For Luminous Skin</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-150969" class="post-150969 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/shooting/5-great-waterfall-photography-tips-for-beginners/"><img width="640" height="360" src="https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To-1024x576.jpg" class="ra-image-w ra-image-h wp-post-image" alt="5 Great Waterfall Photography Tips for Beginners" loading="lazy" title="5 Great Waterfall Photography Tips for Beginners" srcset="https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To-1024x576.jpg 1024w, https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To-300x169.jpg 300w, https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To.jpg 1500w, https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To-1200x675.jpg 1200w, https://cdn3.dpmag.com/2021/10/Waterfall-Photography-How-To-542x305.jpg 542w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/shooting/5-great-waterfall-photography-tips-for-beginners/" rel="bookmark" class="ra-title-link">5 Great Waterfall Photography Tips for Beginners</a>								
						</div>
					</article>
				</div>
								<div class="ra-article-wrapper">
					<article id="post-151089" class="post-151089 ra-article_article">
						<div>
							<a href="https://www.dpmag.com/how-to/shooting/top-10-secrets-of-the-pros-for-wildlife-photography/"><img width="640" height="360" src="https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets-1024x576.jpg" class="ra-image-w ra-image-h wp-post-image" alt="Top 10 Secrets of the Pros for Wildlife Photography" loading="lazy" title="Top 10 Secrets of the Pros for Wildlife Photography" srcset="https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets-1024x576.jpg 1024w, https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets-300x169.jpg 300w, https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets.jpg 1500w, https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets-1200x675.jpg 1200w, https://cdn3.dpmag.com/2021/10/Top-10-Wildlife-Photography-Secrets-542x305.jpg 542w" sizes="(max-width: 640px) 100vw, 640px" /></a>
						</div>
						<div class="ra-title-wrapper ra-image-w">
							<a href="https://www.dpmag.com/how-to/shooting/top-10-secrets-of-the-pros-for-wildlife-photography/" rel="bookmark" class="ra-title-link">Top 10 Secrets of the Pros for Wildlife Photography</a>								
						</div>
					</article>
				</div>
				 </div> </div>
</div>
						<div class="adspace">
				<script type="text/javascript">
				window._mNHandle = window._mNHandle || {};
				window._mNHandle.queue = window._mNHandle.queue || [];
				medianet_versionId = "121199"; 
				(function() {
					var sct = document.createElement("script"),
					sctHl = document.getElementsByTagName("script")[0],
					isSSL = 'https:' == document.location.protocol;
					sct.type = "text/javascript";
					sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
					sct.async = "async";
					sctHl.parentNode.insertBefore(sct, sctHl);
				})();
				</script>
				<div id="496788495" class="itemLinks">
				<script type="text/javascript">
					try {
						window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("496788495", "730x200", "496788495");
						});
						}
					catch (error) {}
				</script>
				</div>
			</div>
		
			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- .col-md-8 -->

		<div class="col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<div class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-1'); })
		</script>
		</div>
	  </div>
  
    <div class="popular-articles">
      <h3>Popular Articles</h3>
		
							<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">                    
								  <img width="300" height="172" src="https://cdn3.dpmag.com/2017/11/macro-dpmag-lead.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="macro photography" loading="lazy" srcset="https://cdn3.dpmag.com/2017/11/macro-dpmag-lead.jpg 900w, https://cdn3.dpmag.com/2017/11/macro-dpmag-lead-300x172.jpg 300w, https://cdn3.dpmag.com/2017/11/macro-dpmag-lead-533x305.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/5-top-guides-to-becoming-a-better-macro-photographer/">
									5 Top Guides To Becoming A Better Macro Photographer								  </a> 
								</h4>
								<div class="deck">
								  									It doesn’t take too much expertise to make creative images of the world that exists just outside our perception, just patience and the right tools and techniques								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													
							<!-- The Native Ad: By default, this is hidden -->
							<div id='the-native-ad' style="height: 100%; display: none;">
										<div id='native-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('native-1'); })
		</script>
		</div>
								</div>
							
							<div id='the-content'>
								<div class="media-img">			  
									<a class="" href="https://www.dpmag.com/how-to/shooting/12-best-travel-photography-guides/">                    
									  <img width="300" height="200" src="https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="travel photography" loading="lazy" srcset="https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1.jpg 1024w, https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1-300x200.jpg 300w, https://cdn3.dpmag.com/2017/10/fine-art-travel-2-dp-list-1-457x305.jpg 457w" sizes="(max-width: 300px) 100vw, 300px" />									</a>
								</div><!-- .media-img -->
								
								<div class="media-content">
									<h4>
									  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/12-best-travel-photography-guides/">
										12 Best Travel Photography Guides									  </a> 
									</h4>
									<div class="deck">
									  										This collection of ideas, techniques and concepts will help you bring back photos from your travels that are more than snapshots									  									</div> 				
								</div><!-- .media-content -->
							</div>
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/gear/lenses/6-top-guides-to-lenses/">                    
								  <img width="300" height="200" src="https://cdn3.dpmag.com/2017/12/lens-guide-lead.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="lenses" loading="lazy" srcset="https://cdn3.dpmag.com/2017/12/lens-guide-lead.jpg 650w, https://cdn3.dpmag.com/2017/12/lens-guide-lead-300x200.jpg 300w, https://cdn3.dpmag.com/2017/12/lens-guide-lead-458x305.jpg 458w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/gear/lenses/6-top-guides-to-lenses/">
									6 Top Guides To Lenses								  </a> 
								</h4>
								<div class="deck">
								  									Digital Photo reviews a few of the outstanding lenses introduced this year, plus an overview lens guide, how to build a prime lens kit and shooting with cine lenses								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/gear/bags/top-road-tested-camera-bags/">                    
								  <img width="300" height="158" src="https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="camera bags" loading="lazy" srcset="https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp.jpg 1200w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-300x158.jpg 300w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-1024x538.jpg 1024w, https://cdn3.dpmag.com/2017/12/manfrotto-changer-20-camerabag-dp-581x305.jpg 581w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/gear/bags/top-road-tested-camera-bags/">
									Top Road-Tested Camera Bags								  </a> 
								</h4>
								<div class="deck">
								  									From backpacks to cases to messengers, when it comes to camera bags, there isn’t one perfect bag—just the right one for the photo assignment. Here are five we took on the road.								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
								<div class="media-block editors">
					  
						
													<div class="media-img">			  
								<a class="" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">                    
								  <img width="200" height="300" src="https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Cross-lighting22 by Tom Bol" loading="lazy" srcset="https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol.jpg 1500w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-200x300.jpg 200w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-683x1024.jpg 683w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-1200x1798.jpg 1200w, https://cdn3.dpmag.com/2016/11/CrossLighting22_Bol-204x305.jpg 204w" sizes="(max-width: 200px) 100vw, 200px" />								</a>
							</div><!-- .media-img -->
							
							<div class="media-content">
								<h4>
								  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/cross-lighting/">
									Cross-Lighting								  </a> 
								</h4>
								<div class="deck">
								  									The silver bullet of lighting solves some difficult photographic problems.								  								</div> 				
							</div><!-- .media-content -->
											  
					</div><!-- .media-block -->      
			    

    </div> <!-- .popular-articles -->
  
  <div class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-2'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-2'); })
		</script>
		</div>
	  </div>
  
  <div class="newsletter-block well">
    <h3><span class="fw-light">Newsletter</span> <span class="fw-semibold">Sign Up</span></h3>
    <div class="newsletter-tagline">Keep up to date with all our latest news!</div>
	<a href="//www.dpmag.com/newsletter/" class="btn btn-primary"><button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Subscribe</button></a>
	  </div>

  <!-- Facebook Block -->
  <div class="fb-wrap">
    <div class="fb-page" data-href="https://www.facebook.com/dpmag/" data-tabs="timeline" data-width="300" data-height="525" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dpmag/"><a href="https://www.facebook.com/dpmag/">Digital Photo Mag</a></blockquote></div></div>
  </div>
  <div id="adblock-3" class="sidebar-ad-block">
		<div class="ad-advertisement-horizontal" style="max-width: 300px;"><small>Advertisement</small></div>
    		<div id='right-rail-3'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-3'); })
		</script>
		</div>
	  </div>
</aside><!-- #secondary -->
		</div><!-- .col-md-4 -->

	</div><!-- .row -->

		
		</div><!-- .footer-subscribe -->
	
	<div class="ad-block-footer">
		<div class="ad-advertisement-vertical">
				<div id='footer-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('footer-1'); })
		</script>
		</div>
			</div>
	</div>
	
	</div><!-- #content .container -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="other-pubs">
				<a href="http://www.hdvideopro.com" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/hdvideo.png" alt="Visit HDVideo Pro" /></a><a href="http://www.digitalphotopro.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/dpp.png" alt="Visit Digital Photo Pro" /></a><a href="http://www.outdoorphotographer.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/op.png" alt="Visit Outdoor Photographer" /></a>
			</div>
			<nav id="footer-navigation" class="main-navigation" role="navigation">
			    <div class="menu-footer-navigation-container"><ul id="footer-menu" class="menu"><li id="menu-item-94296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94296"><a href="https://www.dpmag.com/advertise/">Advertise</a></li>
<li id="menu-item-146084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146084"><a href="https://www.dpmag.com/contact/">Contact</a></li>
<li id="menu-item-39223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39223"><a target="_blank" rel="noopener" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-39225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39225"><a href="https://www.dpmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-115399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399"><a href="https://www.dpmag.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="cli_manage_current_consent" style="cursor:pointer;"onclick="window.__cmp('showConsentTool')">Manage Your Consent</a></li></ul></div>			</nav>
			<div class="site-info">
	  			Copyright &copy; 2021 Digital Photo Magazine. All Rights Reserved.
	  		</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.dpmag.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.dpmag.com/how-to/shooting/6-tips-for-great-family-photo-portraits-during-the-holidays/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fhow-to%2Fshooting%2F6-tips-for-great-family-photo-portraits-during-the-holidays%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/user-login/?action=register">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.dpmag.com/lost-password/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->

		<div id='1x1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('1x1'); })
		</script>
		</div>
			<div id='oop'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('oop'); })
		</script>
		</div>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js' id='mdv-stripe-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52451/script.js?ver=3.0.0' id='gsc_widget_script-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/skip-link-focus-fix.js?ver=20151215' id='mdv-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/comment-reply.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/jquery.colorbox-min.js?ver=20150613' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/colorbox-init.js?ver=20150613' id='colorbox-init-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"151770","ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'width':560,'height':340,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'yes','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});
/* YouTube */
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/wp-embed.min.js?ver=1cf7f240da46634f0162ca8d740bf6dd' id='wp-embed-js'></script>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_U1hfHlPU0GwfrsrceozwL5g1');</script><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="main-navigation">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menu

            </div>
                                                <ul id="responsive-menu" role="menubar" aria-label="main-navigation" ><li id="responsive-menu-item-21" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/how-to" class="responsive-menu-item-link" tabindex="1" role="menuitem">How To<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='How To' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category current-how-to-ancestor current-menu-parent current-how-to-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.dpmag.com/how-to/shooting/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Shooting</a></li><li id="responsive-menu-item-47" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/how-to/processing/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Processing</a></li><li id="responsive-menu-item-49" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/how-to" class="responsive-menu-item-link" tabindex="1" role="menuitem">All How To</a></li></ul></li><li id="responsive-menu-item-92595" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/your-best-shot/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Galleries</a></li><li id="responsive-menu-item-24" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/cameras" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cameras<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Cameras' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-92597" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/cameras/slrs/" class="responsive-menu-item-link" tabindex="1" role="menuitem">DSLRs</a></li><li id="responsive-menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/cameras/mirrorless/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Mirrorless</a></li><li id="responsive-menu-item-52" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/cameras" class="responsive-menu-item-link" tabindex="1" role="menuitem">All Cameras</a></li></ul></li><li id="responsive-menu-item-25" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/gear" class="responsive-menu-item-link" tabindex="1" role="menuitem">Gear<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Gear' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-54" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/lenses/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Lenses</a></li><li id="responsive-menu-item-55" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/lighting/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Lighting</a></li><li id="responsive-menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"  role="none"><a href="https://www.dpmag.com/gear/accessories/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Accessories</a></li><li id="responsive-menu-item-56" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/software" class="responsive-menu-item-link" tabindex="1" role="menuitem">Software</a></li><li id="responsive-menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/gear" class="responsive-menu-item-link" tabindex="1" role="menuitem">All Gear</a></li></ul></li><li id="responsive-menu-item-27" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/photo-challenges/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Photo Challenges</a></li><li id="responsive-menu-item-28" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="/photo-contests" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contests<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Contests' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-151499" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/black-and-white/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Black &#038; White</a></li><li id="responsive-menu-item-149018" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/your-best-shot/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Your Best Shot</a></li><li id="responsive-menu-item-145332" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/street-scene/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Street Scene</a></li><li id="responsive-menu-item-142491" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/the-face/" class="responsive-menu-item-link" tabindex="1" role="menuitem">The Face</a></li><li id="responsive-menu-item-131064" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"  role="none"><a href="https://www.dpmag.com/photo-contests/feather-focus/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Feather Focus</a></li></ul></li><li id="responsive-menu-item-29" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/news" class="responsive-menu-item-link" tabindex="1" role="menuitem">News</a></li><li id="responsive-menu-item-30" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="/blog" class="responsive-menu-item-link" tabindex="1" role="menuitem">Blog</a></li><li id="responsive-menu-item-32" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.dpmag.com/newsletter/" class="responsive-menu-item-link" tabindex="1" role="menuitem">eNewsletter</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.dpmag.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2102906-2","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-577505c25b3107b927a394bbc3916035","page_info":{"template":"posts","post_type":"how-to"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533479880d84c621" async="async"></script><script>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</script><script type="text/javascript" src="https://s.skimresources.com/js/163615X1631855.skimlinks.js"></script>
</body>
</html>