
<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dpmag.com/xmlrpc.php">
<link rel="shortcut icon" type="image/x-icon" href="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/favicon.ico">
<!-- TypeKit Fonts -->
<script src="https://use.typekit.net/hxu2soy.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<title>Sunrise over a sleepy port town - Digital Photo Magazine</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.dpmag.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunrise over a sleepy port town - Digital Photo Magazine" />
<meta property="og:url" content="https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/" />
<meta property="og:site_name" content="Digital Photo Magazine" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sunrise over a sleepy port town - Digital Photo Magazine" />
<meta property="DC.date.issued" content="2017-05-31T07:05:37-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Feed" href="https://www.dpmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Comments Feed" href="https://www.dpmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photo Magazine &raquo; Sunrise over a sleepy port town Comments Feed" href="https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dpmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=55d11a5ac6374371b62e859ac09c1bed"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpa-css-css'  href='https://www.dpmag.com/wp-content/plugins/wp-attachments/styles/0/wpa.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=55d11a5ac6374371b62e859ac09c1bed' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/style.css?ver=1478204765' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/underscores.css?ver=1478204770' type='text/css' media='all' />
<link rel='stylesheet' id='mdv-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/dpmag.css?ver=1495740581' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://www.dpmag.com/wp-content/themes/dpmag/assets/css/colorbox.css?ver=1478204770' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.dpmag.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.dpmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=55d11a5ac6374371b62e859ac09c1bed'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php","voteNonce":"d281345c5f","favoriteNonce":"7feb113179","unFavoriteNonce":"04ece9d8d1","uploadNonce":"39fe8b5110"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=55d11a5ac6374371b62e859ac09c1bed'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/accordion-init.js?ver=9999'></script>
<link rel='https://api.w.org/' href='https://www.dpmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dpmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dpmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.dpmag.com/?p=99211' />
<link rel="alternate" type="application/json+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dpmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F&#038;format=xml" />
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
var gptadslots=[];
var leaderAMapping = googletag.sizeMapping().addSize([700, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var leaderBMapping = googletag.sizeMapping().addSize([700, 0], [[728,90],[750,80],[970,90],[980,50],[970,250]]).addSize([300, 0], [[300, 50], [300, 125], [300, 250], [320, 50], [320, 100]]).addSize([0,0], []).build();
var leaderCMapping = googletag.sizeMapping().addSize([700, 0], [[728,90],[750,80],[970,90],[980,50],[970,250]]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var conSect = googletag.sizeMapping().addSize([700, 0], [[728,90],[468,90],[300,250]]).addSize([300, 0], [[300, 50], [300, 125], [320, 50], [320, 100], [300,250]]).addSize([0,0], []).build();
var boxAMapping = googletag.sizeMapping().addSize([700, 0], [[300,250],[300,600]]).addSize([300, 0], [[300,250]]).addSize([0,0], []).build();
gptadslots[0]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[320,50],[300,250]],'top-pos0').setTargeting('pos',['M1']).addService(googletag.pubads());
gptadslots[1]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[728,90],[750,80],[970,90],[980,50],[970,250]],'top-pos1').setTargeting('pos',['L1']).defineSizeMapping(leaderBMapping).addService(googletag.pubads());
gptadslots[2]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[300,250]],'grid-pos1').setTargeting('pos',['1']).addService(googletag.pubads());
gptadslots[3]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[300,250],[300,600]],'grid-pos2').setTargeting('pos',['2']).defineSizeMapping(boxAMapping).addService(googletag.pubads());
gptadslots[4]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[300,250],[300,600]],'grid-pos3').setTargeting('pos',['3']).defineSizeMapping(boxAMapping).addService(googletag.pubads());
gptadslots[5]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[728,90],[750,80],[970,90],[980,50],[970,250]],'bottom-pos2').setTargeting('pos',['L2']).defineSizeMapping(leaderCMapping).addService(googletag.pubads());
gptadslots[6]= googletag.defineOutOfPageSlot('/8842/dpmag.tmus/galleries/member-galleries', 'skin').addService(googletag.pubads());
gptadslots[7]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries',[728,90],'consect').setTargeting('pos',['C1']).defineSizeMapping(conSect).addService(googletag.pubads());
gptadslots[8]= googletag.defineSlot('/8842/dpmag.tmus/homepage',[[300,250],[300,125]],'conad-pos1').setTargeting('pos',['hp1']).addService(googletag.pubads());
gptadslots[9]= googletag.defineSlot('/8842/dpmag.tmus/homepage',[[728,90],[750,80],[320,50]],'conad-pos2').setTargeting('pos',['hp2']).addService(googletag.pubads());
gptadslots[10]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [1,1],'onebyone').addService(googletag.pubads());
gptadslots[11]= googletag.defineSlot('/8842/dpmag.tmus/galleries/member-galleries', [[320,50]],'mobile-fixed').setTargeting('pos',['MF']).addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "https://www.dpmag.com/wp-admin/admin-ajax.php"}</script><style>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</style>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'width' : 560, 'height' : 340, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB3P4F');</script>
<!-- End Google Tag Manager -->
</head>

<body class="gallery-submission-template-default single single-gallery-submission postid-99211 group-blog responsive-menu-slide-left">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB3P4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Block -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

	<div class="social-wrap">
		<div class="social-wrap--cta">
			Follow Us:
		</div>
		<div class="social-icon-block">
			<div class="social-icon social-icon--facebook">
				<a href="https://www.facebook.com/dpmag/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Facebook" alt="Facebook" class="at-icon at-icon-facebook"><g><path d="M21 6.144C20.656 6.096 19.472 6 18.097 6c-2.877 0-4.85 1.66-4.85 4.7v2.62H10v3.557h3.247V26h3.895v-9.123h3.234l.497-3.557h-3.73v-2.272c0-1.022.292-1.73 1.858-1.73h2V6.143z" fill-rule="evenodd"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--twitter">
				<a href="http://twitter.com/dpmagazine" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Twitter" alt="Twitter" class="at-icon at-icon-twitter"><g><path d="M26.67 9.38c-.78.35-1.63.58-2.51.69.9-.54 1.6-1.4 1.92-2.42-.85.5-1.78.87-2.78 1.06a4.38 4.38 0 0 0-7.57 3c0 .34.04.68.11 1-3.64-.18-6.86-1.93-9.02-4.57-.38.65-.59 1.4-.59 2.2 0 1.52.77 2.86 1.95 3.64-.72-.02-1.39-.22-1.98-.55v.06c0 2.12 1.51 3.89 3.51 4.29a4.37 4.37 0 0 1-1.97.07c.56 1.74 2.17 3 4.09 3.04a8.82 8.82 0 0 1-5.44 1.87c-.35 0-.7-.02-1.04-.06a12.43 12.43 0 0 0 6.71 1.97c8.05 0 12.45-6.67 12.45-12.45 0-.19-.01-.38-.01-.57.84-.62 1.58-1.39 2.17-2.27z"></path></g></svg></a>
			</div>
			<div class="social-icon social-icon--instagram">
				<a href="http://instagram.com/digitalphotomag/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Instagram" alt="Instagram" class="at-icon at-icon-instagram"><g><path d="M23.734 22.9a.79.79 0 0 1-.794.795H9.02a.79.79 0 0 1-.793-.794v-8.436h1.835c-.17.533-.26 1.12-.26 1.705 0 3.333 2.787 6.028 6.21 6.028 3.44 0 6.225-2.695 6.225-6.03 0-.585-.09-1.17-.26-1.704h1.757V22.9zm-3.698-6.94c0 2.15-1.796 3.894-4.023 3.894-2.214 0-4.01-1.745-4.01-3.893 0-2.148 1.796-3.892 4.01-3.892 2.227 0 4.023 1.745 4.023 3.893zm3.698-4.687a.9.9 0 0 1-.898.9H20.57a.9.9 0 0 1-.898-.9V9.125a.9.9 0 0 1 .898-.898h2.266a.9.9 0 0 1 .898.898v2.148zM26 8.565A2.58 2.58 0 0 0 23.435 6H8.565A2.58 2.58 0 0 0 6 8.565v14.87A2.58 2.58 0 0 0 8.565 26h14.87A2.58 2.58 0 0 0 26 23.435V8.565z"></path></g></svg></a>
			</div>
		</div><!-- .social-icon-block -->
	</div>	

		<div class="container header-bar clearfix">
		  <div class="row">
		    <div class="col-md-12">
					<div class="site-branding">
					  <div class="site-logo">
					    <a href="https://www.dpmag.com">
								<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/logo.png" alt"Digital Photo Mag">
							</a>
						</div>
					</div><!-- .site-branding -->
					<div class="btns-access">
												<a href="#modal-login" class="btn btn-red btn-sm inline cboxElement">Log In / Register</a>
											</div><!-- .btns-access -->
					<div class="header-subscribe">
						<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/subnsave.png" alt"Subscribe to Digital Photo Mag">
						<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&cds_page_id=96400" target="_blank">Print</a> | <a href="/digital-editions/" target="_blank">Digital</a> | <a href="https://itunes.apple.com/us/app/digital-photo/id838893185" target="_blank">App</a>
					</div>
					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>					</div>
				</div>
			</div><!-- .site-branding -->			
		</div><!-- .container -->

		<div class="alt-header-bar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
					  <div class="btns-access-alt">
														<a href="https://www.dpmag.com/wp-login.php" class="btn btn-red btn-sm">Log In</a>
							<a href="/wp-login.php?action=registerr" class="btn btn-red btn-sm">Register</a>
													</div><!-- .btns-access -->
						<div class="header-search-alt">
							<form role="search" method="get" class="search-form" action="https://www.dpmag.com/">    
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
        placeholder="Search"
        value="" name="s"
        title="Search for:" />
  </label>
</form>						</div>
					</div>
				</div>
			</div>
		</div><!-- .alt-header-bar -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
		  <div class="container">
			  <div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21"><a href="/how-to">How To</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-48"><a href="https://www.dpmag.com/how-to/shooting/">Shooting</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-47"><a href="https://www.dpmag.com/how-to/processing/">Processing</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/how-to">All How To</a></li>
</ul>
</li>
<li id="menu-item-92595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92595"><a href="/your-best-shot/">Galleries</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a href="/cameras">Cameras</a>
<ul class="sub-menu">
	<li id="menu-item-92597" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-92597"><a href="https://www.dpmag.com/cameras/slrs/">DSLRs</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-cameras-category menu-item-51"><a href="https://www.dpmag.com/cameras/mirrorless/">Mirrorless</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/cameras">All Cameras</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/gear">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-54"><a href="https://www.dpmag.com/gear/lenses/">Lenses</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-55"><a href="https://www.dpmag.com/gear/lighting/">Lighting</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-gear-category menu-item-53"><a href="https://www.dpmag.com/gear/accessories/">Accessories</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="/software">Software</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/gear">All Gear</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-58"><a href="https://www.dpmag.com/how-to/point-of-focus/">Shutter Sisters</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-59"><a href="https://www.dpmag.com/how-to/quick-fix/">Quick Fix</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-columns-category menu-item-61"><a href="https://www.dpmag.com/columns/toolbox/">Toolbox</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-how-to-category menu-item-62"><a href="https://www.dpmag.com/how-to/tip-of-the-week/">Tip of the Week</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/editors-choice">Editors&#8217; Choice</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/photo-contests">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-98762" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-98762"><a href="https://www.dpmag.com/photo-contests/9th-annual-your-best-shot/">9th Annual Your Best Shot</a></li>
	<li id="menu-item-92718" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92718"><a href="https://www.dpmag.com/photo-contests/sports-and-leisure/">Sports and Leisure</a></li>
	<li id="menu-item-92719" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92719"><a href="https://www.dpmag.com/photo-contests/taken-with-tamron/">Taken With Tamron</a></li>
	<li id="menu-item-92716" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92716"><a href="https://www.dpmag.com/photo-contests/landscapes/">Landscapes</a></li>
	<li id="menu-item-92720" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92720"><a href="https://www.dpmag.com/photo-contests/travel-scenics/">Travel &#038; Scenics</a></li>
	<li id="menu-item-92721" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92721"><a href="https://www.dpmag.com/photo-contests/weddings-events/">Weddings &#038; Events</a></li>
	<li id="menu-item-92717" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92717"><a href="https://www.dpmag.com/photo-contests/people-and-portraits/">People and Portraits</a></li>
	<li id="menu-item-92715" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-92715"><a href="https://www.dpmag.com/photo-contests/black-and-white-2014/">Black And White 2014</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/news">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/blog">Blog</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a target="_blank" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&#038;cds_page_id=96400">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.dpmag.com/newsletter/">eNewsletter</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&#038;cds_page_id=96400">Magazine</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a target="_blank" href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=DGP&#038;cds_page_id=96405">Give a Gift</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=DGP">Customer Service</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" href="http://store.wernerpublishing.com/digital-photo.html">Back Issues</a></li>
	<li id="menu-item-39" class="appstore menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a target="_blank" href="https://itunes.apple.com/us/app/digital-photo/id838893185?">App Store</a></li>
	<li id="menu-item-40" class="kindle menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://www.amazon.com/Digital-Photo/dp/B007MT0Z34/ref=sr_1_1?s=digital-text&#038;ie=UTF8&#038;qid=1350497561&#038;sr=1-1&#038;keywords=digital+photo">Kindle</a></li>
	<li id="menu-item-41" class="zinio menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" href="https://www.zinio.com/checkout/publisher/?productId=500617293&#038;offer=500374787&#038;bd=1&#038;pss=1">Zinio</a></li>
	<li id="menu-item-42" class="nook menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" href="http://search.barnesandnoble.com/Digital-Photo/Werner-Publishing-Corporation/e/2940043960979">Nook</a></li>
	<li id="menu-item-43" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a target="_blank" href="https://play.google.com/store/magazines/details/Digital_Photo?id=CAow7IqcAQ&#038;feature=search_result">Google</a></li>
</ul>
</li>
</ul></div>			</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

		<div class="ad-block-header">
			<div id='top-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('top-pos1'); })
</script>
</div>
		</div>
	<div class="row">

	  <div class="col-md-8">

		
<article id="post-99211" class="post-99211 gallery-submission type-gallery-submission status-publish hentry">
  <header class="entry-header">
    <h1 class="entry-title">Sunrise over a sleepy port town</h1>    <div class="entry-author">
                  eculuke            </div>
  </header><!-- .entry-header -->

  <div class="entry-content">
     
<!-- AddThis Custom -->

                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<!-- End AddThis Custom -->
    <div class="feat-img feat-img--single">
      <img src="https://dp-cdn-madavor.netdna-ssl.com/galleries/39351/member-galleries-eculuke-0-1496239537.jpg" alt="Sunrise over a sleepy port town" />
      <div class="interaction-bar" style="z-index: 10;">
			<div class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/cd9b25ee078cdf0a3827571be173804f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd9b25ee078cdf0a3827571be173804f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				<div class="author-name">
									eculuke								</div>
			</div>
			<div class="btn-block">
				<div class="vote">
											<a href="#modal-login" id="favorite-button--grid" title="Login to favorite images" class="logged-out inline cboxElement"></a>
									</div>
			</div><!-- .btn-block -->
		</div><!-- .interaction-bar -->
    </div>
    <div class="navigation">
		<div class="alignleft">
		<a href="https://www.dpmag.com/galleries/member-galleries/entry/99183-road-with-windmills/" rel="prev">Previous</a>		</div>
		<div class="alignright">
		<a href="https://www.dpmag.com/galleries/member-galleries/entry/99242-moments-of-joy/" rel="next">Next</a>		</div>
	</div> <!-- end navigation -->
	
	<a class="btn btn-primary btn-red btn-lg report-content" href="/report-content/">Report Content</a>
	
    <div class="block-content">
      <div class="image-information">
	      <h2>Image Information</h2>
	      <div class="row">
		      <div class="col-md-3">
			      Description
		      </div>
		      <div class="col-md-9">
			      <p>Sunrise over a small sleepy town Southport, NC </p>
		      </div>
	      </div>
		  <div class="row">
		      <div class="col-md-3">
			      Date
		      </div>
		      <div class="col-md-9">
			      May 31, 2017		      </div>
		  </div>
		 
		  <div class="row">
		      <div class="col-md-3">
			      Views
		      </div>
		      <div class="col-md-9">
			      			      15		      </div>
		  </div>
		  <div class="row">
		      <div class="col-md-3">
			      Likes
		      </div>
		      <div class="col-md-9">
			                            <div class="number">0</div>
		      </div>
		  </div>
		  <div class="row">
		       <div class="col-md-3">
			      Country
		      </div>
		      <div class="col-md-9">
			      		      </div>
		  </div>
		  <div class="row">
		       <div class="col-md-3">
			      Region
		      </div>
		      <div class="col-md-9">
			      		      </div>
		  </div>
		  <div class="row">
		       <div class="col-md-3">
			      Town
		      </div>
		      <div class="col-md-9">
			      		      </div>
		  </div>
		  <div class="row">
			  <div class="col-md-3">
			      Gear
		      </div>
		      <div class="col-md-9">
			      DJI FC330, 		      </div>
	      </div>
      </div>
    </div><!-- .block-content -->
  </div><!-- .entry-content -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Sunrise over a sleepy port town</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-1208" class="comment byuser comment-author-eculuke bypostauthor even thread-even depth-1">
			<article id="div-comment-1208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/cd9b25ee078cdf0a3827571be173804f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd9b25ee078cdf0a3827571be173804f?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">eculuke</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/#comment-1208">
							<time datetime="2017-05-31T07:09:52+00:00">
								May 31, 2017 at 7:09 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I forgot to mention this was taken with my drone aerial platform &#8211; Phantom 4 with ND4</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F">Log in to Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.dpmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F">logged in</a> to post a comment.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		<div class="adspace">
			<script type="text/javascript">
			window._mNHandle = window._mNHandle || {};
			window._mNHandle.queue = window._mNHandle.queue || [];
			medianet_versionId = "121199"; 
			(function() {
			var sct = document.createElement("script"),
			sctHl = document.getElementsByTagName("script")[0],
			isSSL = 'https:' == document.location.protocol;
			sct.type = "text/javascript";
			sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
			sct.async = "async";
			sctHl.parentNode.insertBefore(sct, sctHl);
			})();
			</script>
			<div id="496788495" class="itemLinks">
			<script type="text/javascript">
			try {
			window._mNHandle.queue.push(function () {
			window._mNDetails.loadTag("496788495", "730x200", "496788495");
			});
			}
			catch (error) {}
			</script>
			</div>
		</div>

		</div><!-- .col-md-8 -->

		<div class="col-md-4">
			
<aside id="secondary" class="widget-area" role="complementary">
	<div class="sidebar-ad-block">
    <div id='grid-pos1' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos1'); })
</script>
</div>
  </div>
  
    <div class="popular-articles">
      <h3>Popular Articles</h3>
		
				            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/gear/lighting/the-portable-studio/">                    
                  <img width="300" height="192" src="https://dp-cdn-madavor.netdna-ssl.com/2017/02/portablestudio-ic1647.png" class="attachment-300x300 size-300x300 wp-post-image" alt="portable studio" srcset="https://dp-cdn-madavor.netdna-ssl.com/2017/02/portablestudio-ic1647.png 1024w, https://dp-cdn-madavor.netdna-ssl.com/2017/02/portablestudio-ic1647-300x192.png 300w, https://dp-cdn-madavor.netdna-ssl.com/2017/02/portablestudio-ic1647-478x305.png 478w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/gear/lighting/the-portable-studio/">
                    The Portable Studio                  </a> 
                </h4>
                <div class="deck">
                                      Instant feedback from your camera’s LCD and lighting gear that’s lighter and more powerful can turn challenging lighting situations into stunning photos on the road                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/how-to/shooting/the-art-of-travel-photography/">                    
                  <img width="207" height="300" src="https://dp-cdn-madavor.netdna-ssl.com/2017/04/dpmag-finearttravel-5.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="travel photography" srcset="https://dp-cdn-madavor.netdna-ssl.com/2017/04/dpmag-finearttravel-5.jpg 706w, https://dp-cdn-madavor.netdna-ssl.com/2017/04/dpmag-finearttravel-5-207x300.jpg 207w, https://dp-cdn-madavor.netdna-ssl.com/2017/04/dpmag-finearttravel-5-210x305.jpg 210w" sizes="(max-width: 207px) 100vw, 207px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/how-to/shooting/the-art-of-travel-photography/">
                    The Fine Art Of Travel Photography                  </a> 
                </h4>
                <div class="deck">
                                      Beautiful landscapes and cityscapes, as well as powerful photo essays, can be created by anyone with a camera, a concept and the desire to take memorable images                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		            <div class="media-block editors">
              <div class="media-img">
				<a class="" href="https://www.dpmag.com/blog/byrons-blog-finding-a-camera-system-you-love/">                    
                  <img width="300" height="225" src="https://dp-cdn-madavor.netdna-ssl.com/2017/05/byronblog-canon-m6-feelings.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Canon M6" srcset="https://dp-cdn-madavor.netdna-ssl.com/2017/05/byronblog-canon-m6-feelings.jpg 1024w, https://dp-cdn-madavor.netdna-ssl.com/2017/05/byronblog-canon-m6-feelings-300x225.jpg 300w, https://dp-cdn-madavor.netdna-ssl.com/2017/05/byronblog-canon-m6-feelings-407x305.jpg 407w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
				</div><!-- .media-img -->
				<div class="media-content">
                <h4>
                  <a class="link-title" href="https://www.dpmag.com/blog/byrons-blog-finding-a-camera-system-you-love/">
                    Byron’s Blog: Finding A Camera System You Love                  </a> 
                </h4>
                <div class="deck">
                                      It doesn’t matter what camera you shoot with—really—what matters is that you get the shots                                  </div> 
              </div><!-- .media-content -->
            </div><!-- .media-block -->      
        		    

    </div> <!-- .popular-articles -->
  
  <div class="sidebar-ad-block">
    <div id='grid-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos2'); })
</script>
</div>
  </div>
  
  <div class="newsletter-block well">
    <h3><span class="fw-light">Newsletter</span> <span class="fw-semibold">Sign Up</span></h3>
    <div class="newsletter-tagline">Keep up to date with all our latest news!</div>
	<a href="//www.dpmag.com/newsletter/" class="btn btn-primary"><button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Subscribe</button></a>
	  </div>

  <!-- Facebook Block -->
  <div class="fb-wrap">
    <div class="fb-page" data-href="https://www.facebook.com/dpmag/" data-tabs="timeline" data-width="300" data-height="525" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dpmag/"><a href="https://www.facebook.com/dpmag/">Digital Photo Mag</a></blockquote></div></div>
  </div>
  <div id="adblock-3" class="sidebar-ad-block">
    <div id='grid-pos3' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('grid-pos3'); })
</script>
</div>
  </div>
  <div id="adblock-4" class="sidebar-ad-block">
      </div>
</aside><!-- #secondary -->
		</div><!-- .col-md-4 -->

	</div><!-- .row --> 


<div class="ad-block-footer">
	<div id='bottom-pos2' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('bottom-pos2'); })
</script>
</div>
</div>
		
<div class="footer-subscribe">
			<div class="footer-subscribe-img col-lg-5 col-md-12">
				<img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/bm-sub.png" alt="Subscribe to Digital Photo Magazine" />
			</div>
			<div class="footer-subscribe-form col-lg-7 col-md-12">
				<form action="https://w1.buysub.com/servlet/PrePopGateway" class="form-horizontal" method="post" id="subscribe_form" target="_blank">
					<fieldset>
					<legend>Subscribe & Save!</legend>
					<input type="hidden" name="cds_mag_code" value="DGP" />
					<input type="hidden" name="cds_page_id" value="96400" />
					<script   type="text/javascript">
					<!--
					monthly_codes = new   Array("018BB","028BB","038BB","048BB","058BB","068BB","078BB","088BB","098BB","108BB","118BB","128BB");
					now   = new Date(); // Date is today
					var str = now.getFullYear() +  "";
					var year = str.toString().slice(2);
					document.write('<input type="hidden" name="cds_response_key" value="I'+ year + monthly_codes[now.getMonth()] +   '">');
					//-->
					</script>
					<div class="row">
					<div class="form-group">
					<label for="inputName" class="col-lg-2 medium control-label">Name:</label>
					<div class="col-lg-10">
					<input type="text" class="form-control input-sm" id="inputName" placeholder="Name" name="cds_name" size="32" maxlength="24"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<label for="inputAddress" class="col-lg-2 medium control-label">Address:</label>
					<div class="col-lg-10">
					<input type="text" name="cds_address_1" id="inputAddress" class="form-control input-sm" placeholder="Address" size="32" maxlength="24"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<label for="inputAddress2" class="col-lg-2 medium control-label">Address 2:</label>
					<div class="col-lg-10">
					<input type="text" name="cds_address_2" id="inputAddress2" class="form-control input-sm" size="32" maxlength="24"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<label class="col-lg-2 medium control-label" for="inputCity">City:</label>
					<div class="col-lg-10">
					<input type="text" name="cds_city" id="inputCity" class="form-control input-sm" placeholder="City" size="32" maxlength="50"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<label class="col-lg-2 medium control-label" for="inputState">State:</label>
					<div class="col-lg-2">
					<select name="cds_state" class="form-control input-sm" id="State">
					<option value="" selected="selected"></option>
					<option value="AL">AL</option>
					<option value="AK">AK</option>
					<option value="AZ">AZ</option>
					<option value="AR">AR</option>
					<option value="CA">CA</option>
					<option value="CO">CO</option>
					<option value="CT">CT</option>
					<option value="DC">DC</option>
					<option value="DE">DE</option>
					<option value="FL">FL</option>
					<option value="GA">GE</option>
					<option value="HI">HI</option>
					<option value="ID">ID</option>
					<option value="IL">IL</option>
					<option value="IN">IN</option>
					<option value="IA">IA</option>
					<option value="KS">KS</option>
					<option value="KY">KY</option>
					<option value="LA">LA</option>
					<option value="MA">MA</option>
					<option value="MD">MD</option>
					<option value="ME">MR</option>
					<option value="MI">MI</option>
					<option value="MN">MN</option>
					<option value="MS">MS</option>
					<option value="MO">MO</option>
					<option value="MT">MT</option>
					<option value="NC">NC</option>
					<option value="ND">ND</option>
					<option value="NH">NH</option>
					<option value="NJ">NJ</option>
					<option value="NM">NM</option>
					<option value="NY">NY</option>
					<option value="NE">NE</option>
					<option value="NV">NV</option>
					<option value="OH">OH</option>
					<option value="OK">OK</option>
					<option value="OR">OR</option>
					<option value="PA">PA</option>
					<option value="RI">RI</option>
					<option value="SC">SC</option>
					<option value="SD">SD</option>
					<option value="TN">TN</option>
					<option value="TX">TX</option>
					<option value="UT">UT</option>
					<option value="VA">VA</option>
					<option value="VT">VT</option>
					<option value="WV">WV</option>
					<option value="WA">WA</option>
					<option value="WI">WI</option>
					<option value="WY">WY</option>
					</select></div>
					<label class="col-lg-1 medium control-label" for="inputZip">Zip:</label>
					<div class="col-lg-7">
					<input type="text" name="cds_zip" id="inputZip" class="form-control input-sm" placeholder="Zip" size="10" maxlength="10"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<label class="col-lg-2 medium control-label" for="inputEmail">Email:</label>
					<div class="col-lg-10">
					<input type="text" name="cds_email" id="inputEmail" class="form-control input-sm" placeholder="Email" size="32" maxlength="50"/>
					</div></div></div>
					<div class="row">
					<div class="form-group">
					<div class="col-lg-2 col-lg-offset-2">
					<button type="submit" class="btn btn-md btn-primary" value="submit" alt="Subscribe!">Continue</button>
					</div>
					<div class="col-lg-6 vcenter">
					<em>International residents, <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&cds_page_id=96402">click here</a>.</em>
					</div>
					</div>
					</div>
					</div>
					</fieldset>
					</form>
			</div><!-- .footer-subscribe-form -->
		</div><!-- .footer-subscribe -->
	</div><!-- #content .container -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="other-pubs">
				<a href="http://www.hdvideopro.com" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/hdvideo.png" alt="Visit HDVideo Pro" /></a><a href="http://www.digitalphotopro.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/dpp.png" alt="Visit Digital Photo Pro" /></a><a href="http://www.outdoorphotographer.com/" target="_blank"><img src="https://www.dpmag.com/wp-content/themes/dpmag/assets/img/op.png" alt="Visit Outdoor Photographer" /></a>
			</div>
			<nav id="footer-navigation" class="main-navigation" role="navigation">
			    <div class="menu-footer-navigation-container"><ul id="footer-menu" class="menu"><li id="menu-item-39223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39223"><a target="_blank" href="http://www.madavor.com/about">About Us</a></li>
<li id="menu-item-39224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39224"><a target="_blank" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&#038;cds_page_id=96400">Subscribe</a></li>
<li id="menu-item-39225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39225"><a href="https://www.dpmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39227"><a target="_blank" href="http://store.wernerpublishing.com/digital-photo.html">Back Issues</a></li>
<li id="menu-item-39226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39226"><a href="https://www.dpmag.com/contact/">Contact Us</a></li>
<li id="menu-item-94296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94296"><a href="https://www.dpmag.com/advertise/">Advertise</a></li>
</ul></div>			</nav>
			<div class="site-info">
	  			Copyright &copy; 2017 Digital Photo Magazine. All Rights Reserved.
	  		</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
	<div style="display: none;">
		<div id="modal-login">
			<h4>LOGIN</h4>
			
		<form name="loginform" id="loginform" action="https://www.dpmag.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/" />
			</p>
			
		</form>			
			
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://www.dpmag.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dpmag.com%2Fgalleries%2Fmember-galleries%2Fentry%2F99211-sunrise-over-a-sleepy-port-town%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://www.dpmag.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

			
			<span class="white">Not a member yet? <a href="/login/">Register now.</a></span><br />
			<span class="white">Forgot password? <a href="https://www.dpmag.com/wp-login.php?action=lostpassword&redirect_to=https://www.dpmag.com/galleries/member-galleries/entry/99211-sunrise-over-a-sleepy-port-town/" title="Lost Password">Click here.</a></span>
		</div>
	</div>
	
</div><!-- #page -->

<div id='onebyone' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('onebyone'); })
</script>
</div>
<div id='skin' class=''>
<script type='text/javascript'>
googletag.cmd.push( function() { googletag.display('skin'); })
</script>
</div>
<script type="text/javascript">Stripe.setPublishableKey('pk_live_U1hfHlPU0GwfrsrceozwL5g1');</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2102906-2","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-577505c25b3107b927a394bbc3916035","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":false,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":false,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":false,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":"gallery-submission"}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2102906-2","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533479880d84c621 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            
        </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menu

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-21" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/how-to" class="responsive-menu-item-link">How To<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/shooting/" class="responsive-menu-item-link">Shooting</a></li><li id="responsive-menu-item-47" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/processing/" class="responsive-menu-item-link">Processing</a></li><li id="responsive-menu-item-49" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/how-to" class="responsive-menu-item-link">All How To</a></li></ul></li><li id="responsive-menu-item-92595" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/your-best-shot/" class="responsive-menu-item-link">Galleries</a></li><li id="responsive-menu-item-24" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/cameras" class="responsive-menu-item-link">Cameras<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-92597" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"><a href="https://www.dpmag.com/cameras/slrs/" class="responsive-menu-item-link">DSLRs</a></li><li id="responsive-menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-cameras-category responsive-menu-item"><a href="https://www.dpmag.com/cameras/mirrorless/" class="responsive-menu-item-link">Mirrorless</a></li><li id="responsive-menu-item-52" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/cameras" class="responsive-menu-item-link">All Cameras</a></li></ul></li><li id="responsive-menu-item-25" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/gear" class="responsive-menu-item-link">Gear<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-54" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/lenses/" class="responsive-menu-item-link">Lenses</a></li><li id="responsive-menu-item-55" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/lighting/" class="responsive-menu-item-link">Lighting</a></li><li id="responsive-menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-gear-category responsive-menu-item"><a href="https://www.dpmag.com/gear/accessories/" class="responsive-menu-item-link">Accessories</a></li><li id="responsive-menu-item-56" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/software" class="responsive-menu-item-link">Software</a></li><li id="responsive-menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/gear" class="responsive-menu-item-link">All Gear</a></li></ul></li><li id="responsive-menu-item-26" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Columns<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-58" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/point-of-focus/" class="responsive-menu-item-link">Shutter Sisters</a></li><li id="responsive-menu-item-59" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/quick-fix/" class="responsive-menu-item-link">Quick Fix</a></li><li id="responsive-menu-item-61" class=" menu-item menu-item-type-taxonomy menu-item-object-columns-category responsive-menu-item"><a href="https://www.dpmag.com/columns/toolbox/" class="responsive-menu-item-link">Toolbox</a></li><li id="responsive-menu-item-62" class=" menu-item menu-item-type-taxonomy menu-item-object-how-to-category responsive-menu-item"><a href="https://www.dpmag.com/how-to/tip-of-the-week/" class="responsive-menu-item-link">Tip of the Week</a></li></ul></li><li id="responsive-menu-item-27" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/editors-choice" class="responsive-menu-item-link">Editors&#8217; Choice</a></li><li id="responsive-menu-item-28" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="/photo-contests" class="responsive-menu-item-link">Contests<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-98762" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/9th-annual-your-best-shot/" class="responsive-menu-item-link">9th Annual Your Best Shot</a></li><li id="responsive-menu-item-92718" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/sports-and-leisure/" class="responsive-menu-item-link">Sports and Leisure</a></li><li id="responsive-menu-item-92719" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/taken-with-tamron/" class="responsive-menu-item-link">Taken With Tamron</a></li><li id="responsive-menu-item-92716" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/landscapes/" class="responsive-menu-item-link">Landscapes</a></li><li id="responsive-menu-item-92720" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/travel-scenics/" class="responsive-menu-item-link">Travel &#038; Scenics</a></li><li id="responsive-menu-item-92721" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/weddings-events/" class="responsive-menu-item-link">Weddings &#038; Events</a></li><li id="responsive-menu-item-92717" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/people-and-portraits/" class="responsive-menu-item-link">People and Portraits</a></li><li id="responsive-menu-item-92715" class=" menu-item menu-item-type-post_type menu-item-object-contest responsive-menu-item"><a href="https://www.dpmag.com/photo-contests/black-and-white-2014/" class="responsive-menu-item-link">Black And White 2014</a></li></ul></li><li id="responsive-menu-item-29" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/news" class="responsive-menu-item-link">News</a></li><li id="responsive-menu-item-30" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/blog" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-31" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a target="_blank" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&#038;cds_page_id=96400" class="responsive-menu-item-link">Subscribe<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-32" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dpmag.com/newsletter/" class="responsive-menu-item-link">eNewsletter</a></li><li id="responsive-menu-item-33" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DGP&#038;cds_page_id=96400" class="responsive-menu-item-link">Magazine</a></li><li id="responsive-menu-item-35" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=DGP&#038;cds_page_id=96405" class="responsive-menu-item-link">Give a Gift</a></li><li id="responsive-menu-item-36" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=DGP" class="responsive-menu-item-link">Customer Service</a></li><li id="responsive-menu-item-37" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://store.wernerpublishing.com/digital-photo.html" class="responsive-menu-item-link">Back Issues</a></li><li id="responsive-menu-item-39" class="appstore menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://itunes.apple.com/us/app/digital-photo/id838893185?" class="responsive-menu-item-link">App Store</a></li><li id="responsive-menu-item-40" class="kindle menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.amazon.com/Digital-Photo/dp/B007MT0Z34/ref=sr_1_1?s=digital-text&#038;ie=UTF8&#038;qid=1350497561&#038;sr=1-1&#038;keywords=digital+photo" class="responsive-menu-item-link">Kindle</a></li><li id="responsive-menu-item-41" class="zinio menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://www.zinio.com/checkout/publisher/?productId=500617293&#038;offer=500374787&#038;bd=1&#038;pss=1" class="responsive-menu-item-link">Zinio</a></li><li id="responsive-menu-item-42" class="nook menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://search.barnesandnoble.com/Digital-Photo/Werner-Publishing-Corporation/e/2940043960979" class="responsive-menu-item-link">Nook</a></li><li id="responsive-menu-item-43" class="google menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://play.google.com/store/magazines/details/Digital_Photo?id=CAow7IqcAQ&#038;feature=search_result" class="responsive-menu-item-link">Google</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.dpmag.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<link rel='stylesheet' id='addthis_output-css'  href='https://www.dpmag.com/wp-content/plugins/addthis/css/output.css?ver=55d11a5ac6374371b62e859ac09c1bed' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52451/script.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/comment-reply.min.js?ver=55d11a5ac6374371b62e859ac09c1bed'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/jquery.colorbox-min.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/colorbox-init.js?ver=20150613'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/jquery-scrolltofixed-min.js?ver=20160927'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/themes/dpmag/assets/js/scrolltofixed-init.js?ver=20160927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"99211","ajaxurl":"https:\/\/www.dpmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-includes/js/wp-embed.min.js?ver=55d11a5ac6374371b62e859ac09c1bed'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.dpmag.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script>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</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<!--wp_footer-->
</body>
</html>